IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Prob avec étincelles de bougie ....
Invité marill06
* 15/09/2002 - 18:41
Message #1





Invités






salut à tous,



Suite à probléme de démarrage sur Clio 1.1 de 1992



Suite à divers conseils, j'ai testé les étincelles entre les électrodes des bougies, et j'ai constaté:



Sur la 1 (la plus proche du volant) pas d'étincelle lors du démarrage (juste une petite lorsque l'on coupe le contact).

Sur la 2, une belle étincelle lors du démarrage.

Sur la 3, une étincelle moyenne.

Sur la 4, une belle étincelle.

Les faisceaux de fils viennent d'être changé.

Les bougies ont été changé, suite à cela la voiture a démarré correctement pendant 3 jours correctement, puis elle a eu un démarrage difficile pendant 2 jours, et maintenant elle ne démarre plus.



Quel est le problème? le réglage de l'avance de l'allumage, les rupteurs à changer ainsi que le condensateur?



Comment sait-on qu'il faut changer l'allumeur complet?
Go to the top of the page
 
+Quote Post
Invité jojo la bricole
* 15/09/2002 - 08:40
Message #2





Invités






As tu regardé côté couvercle d'allumeur et doigt d'allumeur ? Il y a là des charbons qui souffrent beaucoup. Si le nettoyage ne suffit pas remplacer le couvercle (qui peut être fèlé) et le doigt.

Et puis réglage de l'écartement du rupteur (après nettoyage et/ou remplacement) et calage de l'allumage.



Un condensateur hs entraine une absence totale d'étincelle.



Changer l'allumeur nr s'impose que s'il y a des pièces cassées à l'intérieur. A voir par démontage.



A+
Go to the top of the page
 
+Quote Post
Invité Marill06
* 15/09/2002 - 09:36
Message #3





Invités






Merci jojo la bricole, tu es tres précis dans tes explications.
Go to the top of the page
 
+Quote Post
Invité jojo la bricole
* 15/09/2002 - 16:22
Message #4





Invités






Pour vérifier le callage de l'allumeur, tu enclenches la 4ème et tu pousses la voiture (pour plus de facilité, tu te mets sur le coté à l'av et tu entraines la roue avec les mains). Le rupteur doit s'ouvrir lorsque les repères fixes et mobiles sont en face l'un de l'autre. Si le réglage n'est pas bon, tu décalle l'allumeur, tu recules et tu recommences. L'idéal est la lampe stroboscopique bien sûr.



A+
Go to the top of the page
 
+Quote Post
Invité jojo la bricole
* 15/09/2002 - 16:23
Message #5





Invités






Sans les bougies c'est plus facile.



A+
Go to the top of the page
 
+Quote Post
Invité marill06
* 15/09/2002 - 18:41
Message #6





Invités






merci de tes conseils jojo, mais c'a y'est j'ai réussi !!! mon allumage était bien décallé !!! Mais maintenant ma toto démarre au quart de tour !!! je suis contente !!!



P.S: ma voiture était en panne dans une montée, donc pour pousser !!!! alors, j'ai fait tourner le vibrequin à l'aide d'une clef, pas facile mais j'y suis arrivée.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 19:09