IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> demarrage aleatoire AX 10 , et problème de freinage
Invité Piwi
* 19/09/2002 - 23:13
Message #1





Invités






Bonjour,



J'ai un petit probleme avec ma voiture : celle-ci demarre de maniere aleatoire.

A chaud, elle demarre au quart de tour. En revanche a froid, des fois elle

demarre au quart de tour, des fois pas du tout et je suis oblige de la pousser.

Je sais ca fait les muscles mais j'en ai un peu raz le bol. Quelqu'un peut

il m'aider ? C'est une AX 10 (premiere mise en circulation 1988). J'ai

changer la tete de delco il y a tres peu de temps.



Sinon j'ai aussi un pb au freinage, la pedale s'enfonce parfois et je suis oblige

de pomper. J'ai biensur vidange le circuit. ... Il semblerait que cela provienne

du cerveau frein. Etes vous d'accord avec cette hypothèse ?

D'avance Merci



Pierre-Yves
Go to the top of the page
 
+Quote Post
Invité bernard
* 18/09/2002 - 10:48
Message #2





Invités






bonjour

pour les freins : le problème peut provenir d'une mauvaise puge du circuit

ou du maitre cylindre mais pas du cerveau frein,dans le cas ou le cerveau frein

est deffectueux l' assistance ne fait plus et la pédale devient tres dure à actionner



pour le demarrage pourquoi ne pas verifier la carburation (starter )
Go to the top of the page
 
+Quote Post
Invité Piwi
* 18/09/2002 - 16:26
Message #3





Invités






Merci pour ta reponse Bernard,

en particulier pour mes pb de freinage,

concernant mes pb de demarrage, j'ai aussi testé

- avec ou sans starter (a fond a moitié ...)

- en laissant le stater a fond toute la nuit

- pomper sur la pedale d'accelerateur avant de demarrer

et pleins d'autres gri-gri ;-)



Je vais quand meme verifier la carburation



PS : j'ai fais regler le ralenti l'année derniere
Go to the top of the page
 
+Quote Post
Invité bernard
* 19/09/2002 - 16:20
Message #4





Invités






c'est encore moi

je ne sais pas si ton moteur a des vis platinées si oui controle l'écartement ça pourrai etre un manque de jeu (0,4à0,5mm )sinon essai de te procurer une bobine d'allumage à la casse et essai . ne désespère pas A+
Go to the top of the page
 
+Quote Post
Invité poinpoin
* 19/09/2002 - 23:13
Message #5





Invités






pour les freins , je confirme car j'ai moi-même changé le maître cylindre sue une AX. Je n'ai jamais eu de pb de dem à chaud, mais si tu la pousses et qu'elle demarre, ce n'est pas un pb de carbu non????????

la seule difference, c'est que tu ne tires pas sur la batterie que que toute la sauce est encore là pour l'allumage. Si ma vision des choses est correcte tu dois avoir un pb d'allumage defectueux ou un pb de connection ou de batterie.A ce sujet sur une ax j'ai deja changé une bobine mais là , elle ne fonctionnait plus jamais.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 11:47