IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ERROR11 sur autoradio Pioneer DEH-P4100R
Invité Lionel
* 20/09/2002 - 12:20
Message #1





Invités






Voilà.Donc je ne lis a peine qu'une chanson et ca bloque, et c'est tout de suite chaud...



Alors il parait que ca peut venir duf ait que mes HP ne sit pas assez puissant (car j ecoute tjrs a fond, et mes HP sont pas trè trè puissant par rapport a la sortie 4*45Watts)



Alors je vais eessayer de voir si ca marche, si je le laisse a un volume bas...



Sinon, que faire??? Obligé d acheter un chargeur????





PS: j ai deja netoyé la lentille avec un CD a poils, et ca na rie ndonné...Et quand je le laisse refroidir, a reprend les CD.... Ca le fait meme avc les CD officiels
Go to the top of the page
 
+Quote Post
Adolphe
* 18/09/2002 - 14:49
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



S.A.V.


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité Lionel
* 18/09/2002 - 14:50
Message #3





Invités






Ben il est tombé du camion alors jme plains a personne...
Go to the top of the page
 
+Quote Post
Invité franck samy
* 18/09/2002 - 20:19
Message #4





Invités






je connais un truk alors tu demonte ton otoradio et tu lave ta lentille avec de l'alcol a 90° avec un coton tige et surtout tu resuis ta lentille apres
Go to the top of the page
 
+Quote Post
Invité Gendarme
* 18/09/2002 - 21:48
Message #5





Invités






T'es de la baise ! c'est un dispositif antivol bien connu ... Essaye un autre camion la prochaine fois ...
Go to the top of the page
 
+Quote Post
Invité Lionel
* 18/09/2002 - 23:12
Message #6





Invités






alors explique moi pourquoi avant que je l installe dans l habitacle, il a marché 30 minutes sans le moinbdre soucis??

hahahaha Je connais les systèmes antivol et ca n'en n'est pas un.



Merci quand meme de ton post
Go to the top of the page
 
+Quote Post
Invité lionel
* 19/09/2002 - 20:37
Message #7





Invités






bon alors voilà:



J'ai mis le volume au niveau 10 (10/30) et j ai pu ecouter le CD en gros une heure...C'est donc un problème de chaleur avec l ampli du lecteur??..

Si je le met a 27/30, j ecoute 5 minutes et ca bloque (error11)

Au niveau 10/30 cadure bcp plus longtemps..



Alors je fais quoi?? J ai repéré les trous d aerations de la ventilation de la voiture,et ca ne passe pas sur l autoradio...Faudrait que je la detourne...



Sinon, ya pas un autre moyen???Et ne devrait-il pas y avoir un ventilo normalement dans l autoradio?
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité petit voleur
* 19/09/2002 - 21:42
Message #8





Invités






J'ai une soluce si tu veux, soti tu essaye de faire tomber un autre autoradio d'un camion (sans le casser c'est p-ê là le prob) ou alors essaye des hp tomber du camion ...

Si tu veux je sais t'avoir tout ça tombé du bateau (dans la flotte y à moin de danger de choc)
Go to the top of the page
 
+Quote Post
Invité lionel
* 20/09/2002 - 12:20
Message #9





Invités






je vous sent hostile





Bref, j ai réglé en partie le problème puisque je l ecoute plus d une heure...



Mais je trouve qu'il chauffe trop vite...



Vé me procurer un chargeur je pense...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:06