IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Roues avant qui s'usent sur les cotes
Invité Joe
* 24/09/2002 - 16:18
Message #1





Invités






J'ai une twingo-1 (1996) et depuis le quasi-debut, j'ai les roues avant qui s'usent sur les cotes de la bande de roulement, des deux cotes : a l'interieur et a l'exterieur. Renault m'assure que ce n'est pas le parallelisme, et que la seule chose a faire est de changer les pneus... souvent. Quelqu'un a-t-il deja vu ca ?



Joe.
Go to the top of the page
 
+Quote Post
Invité Blaster
* 23/09/2002 - 18:14
Message #2





Invités






Salut,



Ce qui est étrange dans ton cas, c'est que l'usure se fasse des 2 côtés des pneus. J'ai déjà eu une expérience similaire, les pneus s'usaient sur le côté extérieur. Normalement, un réglage du train avant (géométrie + parallélisme) devrait résoudre ton problème. Je te conseille d'aller chez un professionnel qui possède le matériel adéquat (appareil de mesure pour régler le train avant) et d'oublier ton garagiste qui essaye de vendre un maximum de pneus.



---

Blaster
Go to the top of the page
 
+Quote Post
Invité michel
* 23/09/2002 - 18:45
Message #3





Invités






Ce ne serait pas un sous gonflage des pneus, ça ressemble à ce genre de probléme.
Go to the top of the page
 
+Quote Post
Invité Blaster
* 23/09/2002 - 19:01
Message #4





Invités






J'ai pensé à un sous gonflage, mais ça voudrait dire que la voiture a roulé pendant longtemps (en permanence ?) sous gonflé pour user à tel point les pneus ?!?! Dans ce cas là, Danger d'explosion des pneus en plus !!



---

Blaster
Go to the top of the page
 
+Quote Post
Invité simbis
* 23/09/2002 - 22:53
Message #5





Invités






sous gonflage ou sur charge de la voiture?

il faut mettre 200 à 300 gr/cm2 de plus que la pression donnée.

ça touche les 4 roues?
Go to the top of the page
 
+Quote Post
bubby
* 24/09/2002 - 08:16
Message #6


Confirmé
***

Groupe: Membres
Messages: 200
Inscrit: 14/05/2002
Membre No.: 5 523



C'est un pb courant sur les voitures lourdes et à cause de la direction assistée mais sur une twingo ???
Go to the top of the page
 
+Quote Post
Invité Joe
* 24/09/2002 - 16:18
Message #7





Invités






Merci a Blaster, Michel, Simbis et Bubby,



Ce ne sont que les roues avant qui presentent ce probleme.

Je controle le gonflage regulierement, et ca dure depuis le

debut (75000km). J'ai change 3 ou 4 fois le train avant, la

derniere fois, la structure en metal sortait meme du pneu !



a+

J
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 07:12