IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb de faisceau electrique sur seat alhambra
Invité pascal
* 23/01/2006 - 10:09
Message #1





Invités






Quelqu'un a t-il rencontré le meme pb que moi, à savoir la destruction du circuit electrique de la pompe d'injection jusqu'à l'entrée de l'habitacle, sur le famille alhambra sharan ou galaxy

merci de vos reponses.
Go to the top of the page
 
+Quote Post
comette
* 29/09/2002 - 09:39
Message #2


Confirmé
***

Groupe: Membres
Messages: 388
Inscrit: 28/03/2002
Membre No.: 4 758



Le mien (1ans) n'a pas ce problème !
Go to the top of the page
 
+Quote Post
Invité JYS
* 19/09/2003 - 09:00
Message #3





Invités






Ton probleme est peut-être lié à un faisceau défectueux.

Voilà le symptome que j'ai décris à VW (en cours d'analyse) :

---

Suite à une panne au niveau du hayon (court-circuit entre la commande d'essuie-glace arrière et la marche arrière), un passage en concession a montré une perte d'isolation sur plusieurs câbles au niveau de l'articulation du hayon (dans le soufflet d'étanchéité).

De retour chez moi, j'ai analysé ces câbles dont plusieurs étaient à nu avec certains conducteurs finalement rompus !

Après discussion avec des collègues spécialistes en qualité des câbles, ils semble que la qualité de l'isolant soit en cause.

Cet isolant se craquelle et se disloque sous la moindre sollicitation en pliage mécanique.

Cet effet s'apparente à un celui d'un "très vieil" isolant (plusieurs dizaines d'années) ou qui aurait pu être dégradé par une exposition aux UV.

Pour rappel, le Sharan a moins de 6 ans et ces câbles, bien qu'exposés aux variations de température ne voient pas le moindre UV !



Notre analyse suspecte donc un défaut (mauvaise polymérisation ?) sur vos lots de câbles et risque donc d'affecter un bon nombre de véhicules fabriqués à cette époque !

Cette remarque s'applique sûrement également aux FORD Galaxy de la même époque !



Aujourd'hui, je me retrouve donc avec :



1) un toron coupé et donc non fonctionnel,

2) une forte suspicion sur tous les autres torons, notamment au niveau des portières (je pense que les autres parties des torons ne subissant aucune contrainte mécanique ont moins de risque à ce niveau, mais pendant combien de temps ?)

3) un risque non négligeable de court-circuit entre des fils à nu et / ou la carrosserie.

4) Ce court-circuit peut alors très bien entraîner une échauffement et donc un incendie du véhicule !



=> Etes-vous au courant de ce problème qui me semble générique ?

Que comptez-vous mettre en place pour supprimer ce risque potentiel d'incendie ?

-----------

Je vous tiens au courant :-)



JYS
Go to the top of the page
 
+Quote Post
marcosol
* 16/08/2004 - 23:10
Message #4


Régulier
**

Groupe: Membres
Messages: 10
Inscrit: 01/07/2004
Membre No.: 24 300



idem seat 1998 et l'autre jour plus de 3° feu stop ! après enquète, dans le toron de fils du hayon cable coupé dans l'isolant



décapage soudure puis isolation tout est Ok
Go to the top of the page
 
+Quote Post
Invité KiDiBoo
* 06/01/2006 - 20:54
Message #5





Invités






Bonjour JYS,



Qu'en est-il de ton probleme de faisceau électrique?

J'ai un Sharan TDI 90cv de 1998. Vendredi 30 Décembre 2005, neige puis pluie, le tout arrivant par l'arrièere de mon véhicule. Sur le coup, pas fais attention. Le lendemain, je constate en mettant la marche arrière que: mon voyant d'antibrouillard arrière s'allume, mon dégivrage également, que le relais n°53 bascule sans arrêt, par contre pas de feux de recul. J'investigue, et trouve du coté gauche du hayon, le soufflet de protection troué et plusieurs fils avec cuivre apparent. Je pense que tout vient de là et que la pluie a contribuée a mettre en cours circuit ses fils dénudés.

Acces pas evident pour couper les fils, les ressouder et "regainer".

Combien d'€ pour changer ce faisceau?



Par avance merci, et belle année 2006.



Cdlt



KiDiBoo
Go to the top of the page
 
+Quote Post
Invité JYS31
* 09/01/2006 - 10:22
Message #6





Invités






Salut KiDiBoo,



... et bonne année 2006 malgré tes déboires !



1) VW n'a rien voulu savoir ! et pour eux "ce n'était pas dangereux" !

2) En ce qui concerne le remplacement, c'était hors de prix chez VW car il fallait qu'ils changent tout le faisceau depuis l'avant !



3) J'ai donc réparé moi-même en coupant la partie flexible (ou qui aurait dû l'être !) et en la remplaçant par du cable # de même section mais bien plus souple.

J'ai fait les soudures puis isolé à la gaine thermo-retractable et c'est reparti !

L'accès est raisonable en enlevant :

- la garniture du hayon et

- sur la voiture elle-même le plastique du côté droit derrière la fixation de la ceinture arrière ...



Bon courage : tu ne peux pas rester comme celà mais fais-toi aider par un bricolo électricien si tu ne te le sens pas :-)



Tiens-nous au courant :-)



Pour info, voilà les fils concernés chez moi, classés par taille pifométrique :

-------------------------------------



N° Taille Couleur

1 Gros Vert / Noir

2 " Noir / Jaune

3 " Marron

4 " Noir

5 Moyen Noir / Bleu

6 " Gris / Blanc

7 " Rouge / Jaune

8 " Marron / Rouge

9 Petit Gris / Vert

10 " Vert

11 " Gris

12 " Rouge / Blanc

13 " Marron / Jaune



JYS
Go to the top of the page
 
+Quote Post
Invité KiDiBoo
* 09/01/2006 - 21:11
Message #7





Invités






Bonsoir JYS,



Tout d'abord merci pour tes infos.

Je vais me lancer ce we!



Deux tites questions qui n'ont rien à voir:

- Sur ce modèle de Sharan, sais-tu si on peux mettre des glaces de rétro dégivrantes? Y a t-il le cablage prévu dans la portière?

- Comment démonter cette foutue garniture de porte?



Encore merci pour tes renseignements.



Cdlt

KiDiBoo
Go to the top of the page
 
+Quote Post
Invité JYS31
* 10/01/2006 - 09:39
Message #8





Invités






Salut KiDiBoo,



En ce qui concerne le cablage, je ne sais pas.

Pour le démontage (je fais de tête et je suppose que tu parles de la portière avant), il faut y aller "avec persuasion !" :

càd déclipser (clips à récupérer ou remplacer ...) en bas et de côté.

Enlever la baguette en haut au niveau de la vitre.

Je crois me rappeler qu'il y a une vis cruciforme à enlever dans le vide poche.

Et le plus ch... c'est de déclipser au niveau du réglage du rétro si tu es comme moi avec un réglage manuel à "joystick" et cables. Dans mon cas, j'ai trop forcé et pété ce truc que j'ai dû ensuite recoller avec une pièce par derrière ...



Bon courage pour tes manipes :-)



JYS
Go to the top of the page
 
+Quote Post
Invité KiDiBoo
* 20/01/2006 - 20:08
Message #9





Invités






Bonsoir JYS,



Et bien c pas joli, joli tout ça ...

J'ai ouvert le soufflet, et là désastre !!

Plusieurs fils dégainés sur des longueurs d'1 cm environ...dont 2 gros (le noir et le marron). De plus, le marron était coupé juste après la partie dénudée .... magnifique faux contact !!

J'ai pu voir que ce n'était pas la 1ere fois car au moins 6 fils ont déjà été "rafistolés" !!

J'ai déconnecté le dégivrage, ça va mieux mais c pas encore ça. Les feux de recul s'allument, maintenant, mais très faible lueur!!

Je vais acheté du cable extra souple siliconé en 0.25², 1² et 2.5² (il faut que je vérifie ...), un nvo soufflet chez VW, de la gaine thermo ... et à moi les réparations :-p



A+

KiDiBoo
Go to the top of the page
 
+Quote Post
Invité JYS31
* 23/01/2006 - 10:09
Message #10





Invités






... et à part celà, ils (VW) disent que "c'est normal et pas grave" !!!



Salut KiDiBoo,



A mon avis, tous les Sharans et autres monospaces du groupe fabriqués dans cette période ont le même problème (si ce n'est pas générique à la fabrication dans son ensemble !).

En effet, le cablage ne semble pas être le fort des constructeurs automobiles !

Je m'explique :

Lorsque je travaillais chez Siemens Automotive, j'avais utilisé du cable (2 fils blindés pour capteurs) pour un usage personnel : le cablage d'une commande basse tension de pompe dans ma cave. Au bout d'une dizaine d'année, l'isolant partait complètement en morceaux alors que ce cable n'avait jamais bougé ni vu le soleil (pas d'UV) ; la seule lumière était la lampe de 60 W de la cave une fois par semaine !!!



A part celà, je te souhaite bon courage pour ta bidouille :-)



JYS31
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 07:27