IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> la batterie se decharge (406 2l 16v et la batterie est neuve )
Invité xavier
* 03/10/2002 - 19:42
Message #1





Invités






j ai une 406 2l 16v et la batterie est neuve l aternateur aussi mais elle se decharge meme en roulant j ai un voyant qui s allume(abs) et ensuite plus de radio et de climatisation j ai constate que si j arretais la clim se voyant s eteignait pouvez vous m aider merci
Go to the top of the page
 
+Quote Post
Invité DDP
* 28/09/2002 - 21:24
Message #2





Invités






Dans ce cas on dit qu'il y a une "masse", autrement dit un courjus qui ne fait pas sauter un fusible. Celà pourrait peut-être expliquer l'allumage du voyant abs.

Il serait possible (je ne connais pas cette voiture mécaniquement) qu'une sécurité un peu comme pour les plaquettes, mette à la masse un fil pôle positif pour indiquer un défaut?

SLTS!
Go to the top of the page
 
+Quote Post
Invité poinpon
* 29/09/2002 - 12:43
Message #3





Invités






au contraire c'est certainement un défaut de masse. Car si ton alternateur est bon , celui-ci génére plus de 50A et un court-jus ce traduirait par un fusible hs ou le feu sans fusible. il faut vérifier la distrubution de la masse de la batterie vers le boite et surtout de la boite vers la caisse pour un test, tu peux doubler les masses avec des pinces de demarrage.
Go to the top of the page
 
+Quote Post
Invité xavier
* 03/10/2002 - 19:42
Message #4





Invités






merci poinpon mais j'ai fini par la mettre chez peugeot et il mon changer le demareur qui faisait cour circuit merci encore et a bientot
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 22:37