IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> compteur qui fait du bruit
Invité franck
* 25/08/2003 - 13:19
Message #1





Invités






bonjour a tous,

j'ai un petit probleme avec mon compteur de vitesse de ma zx, j'ai du le demonter pour changer toute les ampoules (pour rouler le nuit c'est quand meme mieux ;0)) depuis , j'ai comme un bruit de roulement derriere le compteur (de 0 a 60 km/h) en plus j'ai l'aiguille qui saccade; entre le compteur et le cable il y a comme un support (est ce sa qui fait ce bruit ?) est ce que je peut l'enlever

merci
Go to the top of the page
 
+Quote Post
Invité mfcox
* 30/09/2002 - 15:53
Message #2





Invités






C est le cable du compteur qui commence a se casser.
Go to the top of the page
 
+Quote Post
bernard 34
* 30/09/2002 - 17:36
Message #3


Confirmé
***

Groupe: Membres
Messages: 124
Inscrit: 18/09/2002
Membre No.: 7 567



est ce que tu a bien clipsé le cable?
Go to the top of the page
 
+Quote Post
Invité franck
* 30/09/2002 - 20:00
Message #4





Invités






bein justement je ne sais pas , a mon avis oui , j'ai entendu un click quand je l'ai remis, le probleme doit etre ce fameux capuchon (ça resemble a un capuchon de stylo avec des pattes d'un cotes) qui est derriere le compteur et entre le cable , je ne sais pas comment le mettre ou si ça ce visse ? et si je l'enleve ça fait quoi ? merci
Go to the top of the page
 
+Quote Post
Invité philou.be
* 01/10/2002 - 13:10
Message #5





Invités






si ton aiguille fait ventillateur soit le cable est mal clipser soit il est plier il ne passe plus par le meme endroit ou tu l'a allonger en le demontant.
Go to the top of the page
 
+Quote Post
Invité franck
* 03/10/2002 - 13:01
Message #6





Invités






en efft j'ai du le rallonger un petit peut pour pouvoir le clipser et du coup il doit etre un peut plié comment faire ? et le petit capuchon je peut l'enlever ou pas ? a mon avis ça doit etre sa aussi qui frotte et qui fait du bruit merci
Go to the top of the page
 
+Quote Post
Invité qasas
* 25/08/2003 - 13:19
Message #7





Invités






moi aussi j'ai le meme pb . as tu reussi a le resoudre ? comment ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 08:10