IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Panne sur PIAGGIO NRG 50
Invité beber
* 04/10/2002 - 23:29
Message #1





Invités






salut j'ai un gros pb avec mon scoot.

Tout a commencé avec des pertes d'accélération à faible allure en particulié lorsque le trafic est danse en ville.Après avoir laissé trainer en pensant qu'il s'agissait d'un problème bénin de carburateur ou de cable d'accélérateur détendu ,je me retrouve aujourd'hui avec une panne qui immobilise le scoot.



Il démarre sans problème mais une fumée blanche se dégage et impossible d'avancer,l'accélération s'étouffe avec un bruit aigu mais le scoot ne cale pas.

J'ai examiné le carbu et le cable d'accélérateur:rien de particulier.

Je n'ai pas encore examiné le bloc moteur mais est-ce que les "symptomes" que j'ai évoqué vous permettent de me donner une piste de travail?

Merci d'avance .CIAO.
Go to the top of the page
 
+Quote Post
Invité trap16
* 04/10/2002 - 20:12
Message #2





Invités






Essaye de regarder les points suivants :



- Echappement (pot calamine a mort ?), limite essaye de demarrer sans le pot pour etre sur (mais ne roule pas sans pot, pitie pour nos oreilles smile.gif )

- bougie ?

- Reglage du carbu , peut etre un pb du cote des gicleurs ...

- Pour le moteur (je suppose que c'est un 2-temps) a priori verifie juste qu'il y a de la compression, ce genre de moteur soit ca marche soit c'est casse, c'est rare qu'il y ai un comportement intermediaire, si tu veux etre sur demonte la culasse et regarde l'etat du cylindre/piston et de la culasse.
Go to the top of the page
 
+Quote Post
Invité simbis
* 04/10/2002 - 23:29
Message #3





Invités






Est ce que c'est un refroidissement a air ou liquide?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 07:14