IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> autoradio 206: des coupures
Invité jcb
* 05/10/2002 - 08:39
Message #1





Invités






l'auto radio integre de ma 206 2000 se coupe un court instant et parfois ttes les 2 ou 3 secondes, par contre il marche tres bien lorsque le moteur est arrete avec ou sans contact; et sur ttes les frequences, merci d'avance pour les explications
Go to the top of the page
 
+Quote Post
Invité joel
* 04/10/2002 - 20:33
Message #2





Invités






salut



je possède également une 206 mod 2000 avec l'autoradio intégré. Dans mon cas c'est un Blaupunkt, j'avais les mêmes symptomes que toi ( par contre je n'ai jamais essayé moteur arrêté ).



Pour moi c'est le poste qui est défectueux car le lecteur cassette ne fonctionne plus depuis 6 mois mais par contre il n'y a plus les coupures intempestives ( à y perdre son latin ).



joel
Go to the top of the page
 
+Quote Post
Invité ahmdc
* 04/10/2002 - 23:16
Message #3





Invités






les news postes sont montés avec un testeur de batterie intégré, s'il n y a une chute de tension le poste s'éteint; je pense que le prob vient de la.Vérifie ou remplace le "fil plus" du poste et je pense que ça ira mieux
Go to the top of the page
 
+Quote Post
Invité bistie
* 05/10/2002 - 08:39
Message #4





Invités






Dans le cas evoqué ci-dessus, cela devrait etre donc le contraire de ce qui se produit : lorsque le moteur est en marche, la batterie se recharge donc elle peut fournir plus de courant et de tension !!!



Le fil à mon avis n'est pas la cause, ou a moins d'un mauvais contact sur les cosses.



Sinon je confirme que les autoradios en dessous d'une tension ne demarre pas mais à cette tension, votre voiture non plus !!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 19/12/2017 - 00:26