IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne polo diesel: A chaud, avec un petit temps d'arrêt plus de bougies de préchau
Invité bfleretour
* 13/09/2003 - 01:47
Message #1





Invités






Au démarrage à froid, pas de problème, le témoin des bougies de préchauffage s'allume. A chaud, avec un petit temps d'arrêt plus de bougies de préchauffage et plus d'allumage.

Est-ce que quelqu'un à une idée d'où cela peut venir?



Merci.
Go to the top of the page
 
+Quote Post
Invité zazpop
* 09/10/2002 - 13:34
Message #2





Invités






moi aussi g le meme probleme avec ma polo, g changer la sonde de temperature du liquide de refroidissement celle qui autorise le prechauffage mais ca na rien donné.

Je suis allez chez vw, on m'a dit que ct peut etre un probleme de compression......

Mais je pe pas me permettre les reparation en ce moment , c la merde.........

merci de repondre ceux qui savent
Go to the top of the page
 
+Quote Post
Invité amad boland
* 13/09/2003 - 01:47
Message #3





Invités






IL faut verifier la soupape anti retour gasoil sur la cartouche du filtre a gasoil et verifier le passage d air dans le sens de le fleche ,l air doit passer et en sens inverse pas du tout ,la piece plastique ne coute pas cher ;bonne chance .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 23:14