IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> HELPPPPPPPPPPPPPP pb refroidissement
Invité nick
* 08/10/2002 - 12:21
Message #1





Invités






voila hier je fais la vidange quoi classique, tout se passe pour le mieux je redemarre la laisse tourner un peu pour que l'huile aille dans le flitre ect ceci afin de vérifier le niveau à termes.

je la laisse tourner un 1/2 h au ralenti.

et la je m'aperçois en faisant un pti tour du moteur, que le vase d'expansion ou se trouve le liquide de refroidissement est quasiment froid ,un pti peu tiede mais sans plus, par contre les durites autour du radiateur hypers brulantes etc....je vérifie le voyant témoin de flotte allumé donc je coupe.......le contact.

bref je me dit que ça dit être ce putain de calorstat de merde qui doit être bloqué........je décide de le virer.....puis je refais essai en rajourtant de l'eau dans le vase d'expansion au fur et a mesure pour purger le circuit ........



et au bout d'un certain ca fait comme une cocote minute l'eau se met a bouillir ...........;; bref je sais pas que faire

est ce les symptomes de la pompe a eau..................??????????????

pompe a eau morte ???????, ou bouchée par du calcaire ????????????????



vos avis
Go to the top of the page
 
+Quote Post
Invité pilotin
* 06/10/2002 - 20:39
Message #2





Invités






question simple le radiateur est il chaud ou non ?
Go to the top of the page
 
+Quote Post
Invité bien sur
* 06/10/2002 - 20:45
Message #3





Invités






bonsoir,

dans un premier temps, il faudrait s'asurer que le ventilateur s'enclenche, quand on remplit un radiateur on utilise souvent un dispositif qui vient se fixer en lieu et place du remplissage et qui est a un point plus haut que le radiateur pour eviter les poches d'air, s'il y a des vis de purge sur votre vehicule ouvrez les, sans vous brulez, apres tout cela, si c'est tjrs au meme point, on avisera, il ne faut pas tjrs voir le cote tragique des choses,
Go to the top of the page
 
+Quote Post
Invité nick
* 06/10/2002 - 21:51
Message #4





Invités






ouile radiateur est chaud voir meme tres chaud si on attends.......

il y a effecivement des vis de purge sur les durites

une sur le circuit chauffage interne, l'autre sur le circuit radiateur



si ça peu vous donner une idée j 'ai tiré un durite du sytème chauffage qui part de la pompe a eau, et pas de liquide dedans ?????????????????????????????????
Go to the top of the page
 
+Quote Post
Invité nick
* 06/10/2002 - 21:53
Message #5





Invités






de plus si le join de culasse avait dégagé j'aurai de l'eau dans l'huile ( mayonnaise) et j'ai rien ????????????????????????????????????????????????????????????,
Go to the top of the page
 
+Quote Post
Invité cot's
* 07/10/2002 - 07:30
Message #6





Invités






Tu as de l'air dans le circuit, remplis bien le circuit et purge le par les vis de purgessituées sur les durites.

En effet si tu as de l'air, la circulation d'eau ne peut pas se faire.
Go to the top of the page
 
+Quote Post
Invité nick
* 07/10/2002 - 09:11
Message #7





Invités






j ai dejà essyé ça la purge mais ça change que dalle........................................?????
Go to the top of the page
 
+Quote Post
Invité bien sur
* 07/10/2002 - 20:56
Message #8





Invités






bonsoir,



si l'eau ne sort meme pas de la durite de chauffage, c'est que le circuit ne se fait pas, c'est peut etre bouché, l'eau est de quelle couleur, ou du moins lorsqu'elle a ete vidangé



juste pour info, un jt de culasse claqué, ne se determine pas specialement avec de l'eau dans l'huile, il suffit que la compression moteur passe dans le circuit de refroidissement
Go to the top of the page
 
+Quote Post
Invité nick
* 07/10/2002 - 21:11
Message #9





Invités






oui mais si le joint de culasse etait claqué j'aurais des bulles tout le temps moteur chaud comme froid.......et c'est aps le cas,

la ce soir j ai remis ddu liquide refroidissement, fais une purge, et branché le ventilo direct sur la batterie

resultat c'est lui qui est naze il ne tourne pas ce qu'il fait qu'elle chauffe quand tu es trop longtemps a l'arrte ou embouteillage , je vais donc le changer.........voila





@+
Go to the top of the page
 
+Quote Post
Invité COT'S
* 08/10/2002 - 08:35
Message #10





Invités






le ventilo naze effectivement cela explique qu'elle chauffe à l'arret mais certainement pas l'absence de liquide dans la partie chauffage.
Go to the top of the page
 
+Quote Post
Invité nick
* 08/10/2002 - 09:43
Message #11





Invités






c 'est bon le liquide circule dans le circuit chauffage now, il y avait de l'air dans le circuit au moment ou j'ai enlevé la durite.



@+
Go to the top of the page
 
+Quote Post
Invité cot's
* 08/10/2002 - 12:21
Message #12





Invités






Merci à toi de nous avoir tenu au courant de l'évolution de ton problème.

C'est très rare sur ce forum.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 22:38