IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> voyant batterie reste allumé
Invité pierre
* 07/10/2002 - 22:12
Message #1





Invités






Le voyant de la baterie reste parfois allumer lorsque je demarre ou meme quelque fois en roulant il s'allume faiblement puis s'eteint, c une R19 chamade 1,9D 130000Km. merci
Go to the top of the page
 
+Quote Post
LE MAITRE KILLER
* 07/10/2002 - 14:28
Message #2


Confirmé
***

Groupe: Membres
Messages: 59
Inscrit: 27/06/2002
Membre No.: 6 187



CERTAINEMENT LES CHARBONS DE L'ALTERNATEUR QUI SONT FATIGUES A LA VUE DU KILOMETRAGE C'EST L'USURE NORMALE
Go to the top of the page
 
+Quote Post
Invité pierre
* 07/10/2002 - 15:02
Message #3





Invités






ouais mais pourtant la voiture demare sans probleme meme quand il fait tres froid, donc je pense que la baterie est bien recharger !!!
Go to the top of the page
 
+Quote Post
Invité Gérard
* 07/10/2002 - 15:10
Message #4





Invités






Bonjour,



Suis OK avec LE MAITRE KILLER, de plus si le moteur demarre bien c'est grace a la batterie et non a l'alternateur qui doit charger de temps en temps.



Jocker : Avant de remplacer quoi que ce soit, regarder si le fil d'exitation au cul de l'alternateur n'est pas declipse ou meme le fil des sortie 12 V qui peut etre dessere...



Bonne chance, Gérard
Go to the top of the page
 
+Quote Post
LE MAITRE KILLER
* 07/10/2002 - 15:36
Message #5


Confirmé
***

Groupe: Membres
Messages: 59
Inscrit: 27/06/2002
Membre No.: 6 187



pour verrifier que l'ALTERNATEUR EST BON OU HS C'EST SIMPLE TU PREND LA TENSION DE LA BATTERIE QUAND LE MOTEUR TOURNE A L'AIDE D'UN VOLTMETRE POSITIF PCE OK SINON HS LA BATTERIE N'A RIEN A VOIR SI LE MOTEUR DEMARRE ....LE VOYANT INDIQUE UN PROBLEME SUR LE CIRCUIT DE CHARGE
Go to the top of the page
 
+Quote Post
Invité pierre
* 07/10/2002 - 16:12
Message #6





Invités






ok, merci beaucoup, je vais voir tout ca. a+
Go to the top of the page
 
+Quote Post
Invité pilotin
* 07/10/2002 - 22:12
Message #7





Invités






et bien moi aussi le voyant reste allumé quelques secondes surtout quand le moteur est en sous- régime sinon cela peut être la courroie d'alternateur qui patine car pas assez tendue ou un peu sale...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 20:58