IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de ralenti et d'acceleration sur Mondeo TD
Invité Seb
* 14/10/2002 - 11:22
Message #1





Invités






Salut,



J'ai un problème sur ma Ford Mondeo TD (1998).



Lorsque je decellère (typiquement arrivé vers un feu rouge, passage en 3ieme et deceleration), et qu'alors j'accélère légerement, elle a des secousses tant que je n'accélère pas suffisament.

Au ralenti, elle vibre anormalement (petites secousses) et une fumée grisatre et malodorante excessive qui sort du pot (normalement je n'avais quasiment pas de fumées d'echappement)



Ca me le fait qu'elle soit froide ou chaude.

Le matin, il arrive qu'elle ne démarre pas du premier coup (elle couche dehors)



Aujourd'hui j'ai ouvert le capot et j'ai pompé un peu sur la pompe a gasoil. Elle a eu un régime normal et au bout d'une quinzaine de seconde, elle a commencé a vibrer et a cracher ses fumées.



Merci beaucoup pour vos conseils.



Seb.
Go to the top of the page
 
+Quote Post
Invité al
* 09/10/2002 - 14:59
Message #2





Invités






Il peut y avoir plusieurs solutions a ton pb.



1 : Si en pompant sur la pompe à gazoil cela s'arrête c peut être que tu as des l'eau ou des saletés dans la pompe à gazoil ou autre. Il te faudrait peut être aussi vérifier le filtre à gazoil qui est soit dans la pompe soit sur le circuit de carburant.



2 Tu peux aussi verifier si le débimètre du carburant ne délire pas



3 Quelque fois lorsqu'un diesel a un niveau d'huile trop haut cela entraîne des pb des combustion (il se peut même que ton moteur s'emballe).



4 Sinon vérifier que la cartographie d'injection n'est déreglé.



A+



Si tu as d'autres observations ou question n'hésite pas.
Go to the top of the page
 
+Quote Post
Invité seb
* 09/10/2002 - 15:11
Message #3





Invités






Merci Al, j'ai vraiment cru que personne me répondrait...



1. Pour le filtre a gasoil, je dois faire une vidange de la voiture dans les semaines a venir, donc je le changerai en même temps que le filtre à huile.



2. Pour le débitmètre, je ne connais pas, comment ca se présente et comment voir s'il ne delire pas??



3. Autrement pour le niveau d'huile, j'ai déjà vérifié le niveau, il est normal.



4. Et pour la cartographie d'injection, Quid? y a qu'un professionel qui peut vérifier ca, non?



Autrement, j'ai remarqué autre chose depuis. Sur l'autoroute, j'ai poussé un peu le moteur et arrivé à 140 km/heure, je n'ai pas que très difficilement aller plus loin (alors qu'avant, ca reste entre nous mais je montais à 160 assez facilement... )

Comme si la voiture manquait de pèche... du coup, je compte changer egalement le filtre à air...

Qu'en penses tu?
Go to the top of the page
 
+Quote Post
Invité dormeur60
* 10/10/2002 - 22:18
Message #4





Invités






desole de te dire ça , mais tu as tout betement une prise d'air a ton arrive de gasoil (elle doit etre minime) et non pas un probleme de cartographie (vas pas y toucher cela te servirai cas t'attire des emmerdes)controle ta pompette a mon avie elle laisse passer l'air par le dessus ou sinon un tuyau qui est legerement perce!!

contact: dormeur60
Go to the top of the page
 
+Quote Post
Invité bch
* 14/10/2002 - 11:22
Message #5





Invités






Bonjour,



Pour vous éviter les mesaventures ( en temps et argent ) avec ma voiture Ford Mondéo Turbo Diésel année 1994 , 170200 Km au près de certains "garasites incompétants".



J'ai rencontré pratiquement les mêmes pb que vous , mais en plus elle démarre mal à froid , à chaud OK.

Elle fume fortement au ralenti ( odeur nauséabonde ) , mais moins à chaud ; elle perd de puissance;

Au ralenti, elle ne tourne pas rond.



Le problème semble apparu suite à un changement complet de système de courroie au garage ford !



Voici la liste de dépannage effectutée :



1/ changement complet de bougie de préchauffage, filtre à gazoil, filtre à air et la batterie : Pb reste entier;

2/ Controler le taux de compression du moteur, controler les injections et circuit de préchauffage ( les 2 cylindres au milieu sont un peu faible par rapport au deux extrémités) . On me suggère de changer les 4 injecteurs .



3/ Changer les 4 injecteurs : Pb reste entier. Alors on me suggère d'aller voir le spécialiste de diésel

en vue de controçler la pompe et la distribution.



4/ la dernière visite chez le spécialiste diésel digne de ce nom : Garge DELEPLACE à Champigny sur Marne .



Règlage de la pompe d'injection; calage de la distribution et de la pompe d'injection .

Tout semble rentrer dans l'ordre pour l'instant !

Cout de réparaion : 389,38 Euros.



Voila ! comment j'ai résolu mon pb de voiture ; vous voyez ce qu'il y a à faire.



Cordialement

BH
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 09:22