IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ralenti sur 405 mi16 année 89
Invité ded's
* 11/10/2002 - 18:20
Message #1





Invités






Bon voilà,

J'ai depuis longtemps un pbm de ralenti sur ma 405 MI16.

donc suite à vous conseils j'ai changé " l'électrovane de ralenti" situé sur les pipes d'admition mais le changement attendu n'était pas là. Par contre quand je débranche celle-ci le moteur tourne bien mieu en bas, j'ai une monté en régime entre 1500 et 3000 tr/min bien plus linéaire sans accous (avant c'était pas le cas).



Donc mes questions sont de s'avoir le pbm que celà pause de la laissée débranché, à quoi elle joue vraiment, si le pbm de ralenti et le moteur rugueux en bas vient bien d'elle ou du boitier d'injection ou autre.



P.s: le regime de ralenti et monté à 1000Tr/min à froid et après il arrive qu'il se bloque vers 1500Tr/min celà serait peut êrte du à une mauvaise régulation comme j'ai débranché l'électrovanne.



En attente d'une réponse de quelqu'un de bien plus compétant que moi



Merci d'avance
Go to the top of the page
 
+Quote Post
Invité PASCAL
* 11/10/2002 - 18:20
Message #2





Invités






BONJOUR

POUVEZ VOUS ME DECRIRE VOTRE PROBLEME RALENTI



www.mpdeveloppement.fr.st
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 06:49