IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Mes HP se coupent quand je monte le son de mon autoradio
Invité brunokélé
* 22/10/2002 - 17:02
Message #1





Invités






Bonjour à vous!



Merci de vous interessez a mon probleme, en fait (ca parait long mé je fais faire court)

Je viens de m 'achetez une super cinq, g pris mon poste de mon ancienne voiture ( un 4 * 30 watts) et je lé installé tout correctement. Malheureusement dès que je dépasse les 20 ( graduation du volume du poste de 0 à 45) le son fé des microcoupures et + je monte le volume + les coupures sont longues . je pensais que cela venait des enceintes qui s'atturer mes elles sont superieur ( 90w au lieu de 50w) a mes anciennes de mon ancienne voiture. Merci a vous
Go to the top of the page
 
+Quote Post
yves3
* 11/10/2002 - 13:55
Message #2


Confirmé
***

Groupe: Membres
Messages: 661
Inscrit: 21/08/2002
Membre No.: 7 048



Problème d'impédance ?



on dirait bien que tes sorties d'ampli. se mettent en sécurité parce qu'elles fonctionnent sous une mauvaise impédance (résistance des haut-parleurs différentes de la résistance prévue à la sortie d'ampli.)



Répose ton problème sur le forum Electricité si tu n'as pas d'autre réponse sur le forum Auto.



a+
Go to the top of the page
 
+Quote Post
bsa
* 11/10/2002 - 16:52
Message #3


Confirmé
***

Groupe: Membres
Messages: 34
Inscrit: 02/09/2002
Membre No.: 7 318



Ton cas peut arriver aussi de la proximité d’une tôle près d’une des cosses d’un HP et en montant le volume tu augmentes le courant passant dans les fils ‘ c’est du courant qui fait du son en agissant sur la bobine du HP’ Plus le son monte plus le courant est important et génère un arc électrique entre le fil dénudé , à cet endroit , et la carrosserie, donc la masse de la voiture, l’ampli passe en protection. Pour trouver le HP en cause , il faut débrancher HP par HP à partir du poste , pousser le volume et constater ! isoler le fil à l’endroit concerné , c’est une hypothèse que j’ai vécu .et solutionné ainsi .Donnes réponse à tes investigations , Merci BSA.
Go to the top of the page
 
+Quote Post
Adolphe
* 11/10/2002 - 17:25
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



Si tes HP ont une impédance trop faible (par rapport à l'impédance du poste), il peut passé en protection. Si tes HP ont une impédance trop forte, tu peux les mettre hors de cause.



Vérifié aussi si il est pas trop chaud...



Si c'est un lecteur CD, les vibrations du son peuvent perturbé la lecture du CD (poste pourri genre "Solo") ou encore l'angle du poste est respecté dans ta nouvelle voiture ?


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité cedric grosjean specialiste au
* 22/10/2002 - 17:02
Message #5





Invités






Tu as surement un court circuit d une cosse sui touche la caisse de ta voiture ou tu as une enceinte qui fait la con.en prelier verifie les cosses, si pas de resultats, debranche chaque enceintes l une apres l autre et detecte celle qui deconne.

plus de renseignements

cedric grosjean

0622611689
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 03:52