IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pb de demarrage corsa 1.5D
Invité tiboy
* 15/10/2002 - 17:46
Message #1





Invités






bonjour,



Ma voiture est restée pendant 1 mois dans la rue sans etre demarrée cause pb de demarreur.

Je viens de changer le demarreur mais elle ne veux plus demarrer alors qu'avant elle demarrait au quart de tour



Comment cela se fait il ?

D'ou viens le Pb?



Merci
Go to the top of the page
 
+Quote Post
Invité Don Choa
* 13/10/2002 - 22:19
Message #2





Invités






Salut, je pense que tu devrais reamorcer car un mois sans tourner il ya de grandes chances que tu ai desamorce la pompe met 2 ou 3 coups de pompe sur la pompette au niveau du filtre a gazoil jusqu'a ce qu'il durcisse et ca devrait repartir

@+ et tiens moi au courant
Go to the top of the page
 
+Quote Post
Invité bernard 34
* 13/10/2002 - 22:39
Message #3





Invités






t a pas debranche les bougies de prechauffage?
Go to the top of the page
 
+Quote Post
Invité tiboy
* 15/10/2002 - 08:40
Message #4





Invités






non je n'ai touché à rien je l'ai juste laissée pendant 1 mois sans la demarrer avant elle demarrait bien je v essayer la solution de don choa
Go to the top of the page
 
+Quote Post
Invité tiboy
* 15/10/2002 - 17:46
Message #5





Invités






c bon ma voiture est repartie comme avant en fait comme je n'arrivais pas a demarrer, a force de faire aller le demarreur ma batterie c déchargée je l'ai donc remis en charge et apres l'avoir remise, g reessayé de nouveau de demarrer et la du 1er coup elle est partie!!! Je n'ai touché a rien du tout BIZARRE!!!!!



don choa: il n'y a pas de systeme de rearmorcage de l'alimentation GO sur ma voiture



Merci a vous.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 23:08