IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Sonde de température d'eau...
Invité Régis
* 19/08/2003 - 20:41
Message #1





Invités






J'ai une Golf III GTD, et en ce moment un problème sur l'indication de la température d'eau qui monte au maximum à environ 75° au lieu de 90°. Si le problème vient juste de l'indicateur, pas de problème, mais si c'est la sonde, c'est peut être plus grave, car le ventilateur, l'indicateur de surchauffe sont peut être reliés à la même sonde ? Si quelqu'un connait le problème et peut me donner des infos, merci !Golf III GTD
Go to the top of the page
 
+Quote Post
Invité pascal
* 14/10/2002 - 14:56
Message #2





Invités






BONJOUR

la sonde de temperature n'est pas relié avec le ventillateur

c'est 2 sonde bien differentes

www.mpdeveloppement.fr.st
Go to the top of the page
 
+Quote Post
Adolphe
* 14/10/2002 - 16:29
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



Ca peut venir aussi du thermostat (moderne uniquement).

Losqu'il lache, il s'ouvre bêtement pour ne pas faire monté le moteur en température.

Le moteur monte alors que lentement en température.



a+


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité Fred
* 19/08/2003 - 20:41
Message #4





Invités






Moi j'ai une Golf 3 Match. Ca fait bien plus d'un an que la température du liquide de refroidissement indiquée n'augmente pas plus de 70°C ou 75°C maximum en roulant. Ce qui s'est passé, en montant une côte, il y a eu surchauffe, le voyant s'est mis à clignoter, la température à atteint les 120° et le ventilo ne sait pas mis en route. J'ai donc fait changer le thermostat, sonde d'indicateur de température. Tout est redevenu normal à part que l'aiguille de l'indicateur de température, en roulant au bout de 500 mètres, monte et reste bloquée à 90°. Est ce normal, que l'indicateur indique cette température alors qu'avant il indiquait 70 ou 75° maximum?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:14