IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probl scenic ecran LCD commande volant radio
Invité murmur
* 25/10/2002 - 02:34
Message #1





Invités






bonjour,

comment faire pour démonter l'autoradio de ma scénic ?

j'ai démonté le dessus du tableau de bord, puis l'allume cigare, la

climatisation, mais n'arrive toujours pas à enlever l'autoradio

sauriez vous m'expliquer le comment ?



en fait, c'est pour vérifier le relais, suite à des indications

d'internautes, cela serait peut être la cause du non fonctionnement de

l'écran LCD et de la commande au volant de l'autoradio ( j'ai testé les

fusibles et les circuits de la carte écran, tout est ok)



merci pour l'aide que vous pourriez m'apporter



Muriel
Go to the top of the page
 
+Quote Post
gino
* 21/10/2002 - 17:08
Message #2


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



Salut Muriel





Il n y a pas de relais de commande pour l’afficheur radio !

Contrôle les alimentations de sortie sur le poste (connecteur 4 voies) si ok contrôler la continuité du faisceau qui part du poste vers l’afficheur si ok remplacer l’afficheur !

@+Gino
Go to the top of the page
 
+Quote Post
Invité murmur
* 21/10/2002 - 18:12
Message #3





Invités






j'ai eu l'ancien propriétaire de la voiture,

le probléme d'affichage de l'écran est survenu aprés avoir fait un changement de batterie !!

y aurait il un fusible (coté gauche conducteur, tout est bon) ou autre de sauté ou fil mal rebranché ?

merci
Go to the top of the page
 
+Quote Post
gino
* 21/10/2002 - 21:20
Message #4


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



Muriel





Il y a un fusible pour l’éclairage de l’afficheur mais pas pour les cristaux liquides ils sont commandés par le poste !





@+Gino
Go to the top of the page
 
+Quote Post
Invité murmur
* 22/10/2002 - 06:13
Message #5





Invités






pour les cristaux liquides, j'ai testé quand j'ai sortie la carte electronique et tout etait ok,

y aurait il une solution à ce probleme ?

merci
Go to the top of the page
 
+Quote Post
Invité lebuoiffe
* 25/10/2002 - 02:34
Message #6





Invités






JE LE REDI NE JAMAI DEBRANCHER UNE BATERIE SAND EN METTRE UNE AUTE SURE L?ALLUME CIGARE AUTREMENT TU SERA OBLIGER D?APPELER LGARAGE TU AURA PERDU TOUT LES CODES





PARU DAN AUTO PLUS
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 08:09