IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de demarrage avec une clio 1.9 Diesel
Invité dorian
* 23/10/2002 - 18:44
Message #1





Invités






Bonjour a tous!



Voila mon probleme : le matin lorsque je demarrre ma Clio diesel, le moteur broute pendant 45 s



a peu pres.Ne l'utilisant juqu'au soir, le probleme se pose a nouveau.



Petit detail : lorsque le moteur est chaud, elle demarre parfaitement.



Pourtant j'ai changé le filtre a huile, a gazoil et le filtre à air.Ainsi que les bougies.



PS : Lorsque j' accelere fortement en 3ème et 4 ème une fumée blanche sort du pot d'échappement.



Je vous serais gres a tous si vous pouviez me resoudre ce petit probleme.
Go to the top of the page
 
+Quote Post
Mac Layne
* 21/10/2002 - 21:52
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



Allez jeter un coup d'oeil au niveau du bouchon de remplissage d'huile.... la fumée blanche n'est jamais bon signe (joint de culasse HS).



Si vous trouver de la "mayonnaise" a l'interieur du bouchon c'est que le joint esr HS donc a changer au plutot au risque de voir la culasse rendre l'ame.



Regarder votre liquide de refroidissement aussi pour voir si vous n'en perdez pas.



Bon courage et bonne soiree



@+
Go to the top of the page
 
+Quote Post
Invité tdi400
* 21/10/2002 - 22:10
Message #3





Invités






c 1 probleme de bougie de prechaufage si c seulement a froid, l'avoir changer ne veut pas dire quelle ete bonne commence d'abord a les verifier, si c des bougie de prechauge bon marcher et ben celleci saute rapidement defaut de fab.
Go to the top of the page
 
+Quote Post
Invité ptyeye
* 21/10/2002 - 23:53
Message #4





Invités






salut ,j ai le meme probleme que toi avec ma clio ,le matin elle broute pour demarrer ,perso je pense que c est les bougies,je ne m inquiete pas

voila bon courage
Go to the top of the page
 
+Quote Post
Invité nitrox
* 23/10/2002 - 18:44
Message #5





Invités






cela fait plusieurs matins ou je n'arrive pas à démarrer ma clio 2 1.9 d la batterie est ok , il est vrai qu'elle n'est pas a l'abri de l'humidité...........mais j'aimerai savoir quel peut etre son problème afin de le solutionner et de pouvoir aller travailler le matin!!!!!!!!!!!!!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:14