IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problemes demarrage zx diesel: le moteur ragasse, fumees blanches
Invité jojo
* 22/12/2003 - 11:11
Message #1





Invités






Bonjour,



Je possede un zx turbo diesel et j'ai beaucoup de mal a la faire demarrer ( surtout le matin a froid ) : le moteur ragasse, fumees blanches... J'ai changer les bougies de prechauffage, les filtres sont neufs, la batterie est bonne.... D'ou cela peut il venir?

En parcourant un peu le site, j'ai vu que cela pouvait venir de la pompe a injection : qu'en est il? est il possible de la regler moi meme simplement ( j'ai vu que les avis divergent sur ce point de vue)



J'ai aussi peut etre l'impression qu'il y a de l'air dans le circuit d'alimentation : si je demarre une 2eme fois immediatement apres le 1er demarrage c'est nickel . Sinon, quand j'attends un peu, et comme si il y avait une prise d'air, mon probleme recommence...



Merci d'avance
Go to the top of the page
 
+Quote Post
Invité hervé 10
* 22/10/2002 - 18:42
Message #2





Invités






il faut fair vérifier les injecteurs , il ce peu q'uil soit usees ou bouches
Go to the top of the page
 
+Quote Post
Invité beep-beep
* 22/10/2002 - 21:02
Message #3





Invités






hop hop hop



avant de toucher a ce qui se regle commence a voir ce qui s use pompe d amorcage ;durite; injecteur relais de prechauffage.



essaye de la purger avant de la demarrer le matin a l aide de la pompe d amorcage en desserant le retour de la pompe(au moins on sur qu il n y a pas de bulle d air dans le circuit).





tien nous au courant a +++
Go to the top of the page
 
+Quote Post
JPierre35
* 24/10/2002 - 00:50
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 038
Inscrit: 25/01/2002
Membre No.: 3 788



Calage de pompe à injection en cause. léger mais suffisant pour causer ces pb. Un spécialiste Diesel est obligatoire. Pas Citröen car, il vont souvent chez un dieseliste. Aussi, voir si le câble de ralenti à froid n'est pas cassé. Ca se traduit par un ralenti très bas (voir pas de ralenti) à froid mais, Ok à chaud.


--------------------
Réfléchissez et essayez Google, ça marche bien !!

A partir du 1° février, il est interdit de fumer en surfant sur ce site ...
Tout contrevenant s'expose immédiatement à une explosion de son PC avec le débarquement des troupes du petit Nicolas ...

:DD

Bye.
JPierre :o]
bientôt, l'interdiction de péter pour les vaches ... et les autres
Go to the top of the page
 
+Quote Post
Invité tdi400
* 24/10/2002 - 23:01
Message #5





Invités






g eut un probleme similaire sur ma 405 td c t un probleme de réchauffeur gazoile dans la pompe a injection
Go to the top of the page
 
+Quote Post
Invité fred
* 22/12/2003 - 11:11
Message #6





Invités






pb de post-chauffage peut etre si c'est uniquement a froid

voir la sonde sur durit d'eau derriere le filtre a gazole, si elle est hs ,elle indique

que le moteur est chaud au boitier de pre,postchauffage

pour le savoir debranche le connecteur et met un trombone pour faire passer l'info
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 09:23