IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 306 d turbo
Invité fabien dumas
* 23/10/2002 - 19:55
Message #1





Invités






je possede une 306 d turbo et dernieremet j ai instale dessus des ampoules 80/100w au bout de 2 jours les feux de croisemets ne fonctonnent plus alors que les ampoules ne sont pas grillees!!

avez vous la soluton a mon probeme?
Go to the top of the page
 
+Quote Post
Adolphe
* 23/10/2002 - 19:54
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



fusibles et/ou relais


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Adolphe
* 23/10/2002 - 19:55
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



ou plutôt transistors MOS (BUZ11 souvent) à la place de relais


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 23:08