IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ford fiesta et batterie: j'ai voulu échanger les cosses contre celles de la peugeot 205
Invité nmakhno
* 09/11/2002 - 20:03
Message #1





Invités






ayant nettoyé les cosses de la batterie de la ford, j'ai voulu échanger celle-ci contre celle de la peugeot 205 que j'ai dans la cour. dès le montage, de la fumée s'est echappée du condensateur? et de l'allumage?, deux pièces qui sont en avant du moteur sur la gauche en regardant le moteur, le capot étant soulevé. j'ai aussitôt enlevé le câble qui commençait à chauffer.je me suis rendu compte, après l'avoir enlevée, que la batterie était fendue sur l'arrière.

est-ce1) un problème de batteire? 2) un pb. plus grave-ce que laisserait supposer la fumée et le début de fonte du câble? 3) une question de remontage- faut-il placer la borne négative -rouge- en premier ou en deuxième, après la positive-verte?

d'avance merci.
Go to the top of the page
 
+Quote Post
Invité pilotin
* 27/10/2002 - 17:50
Message #2





Invités






J'ai une fiesta sur laquelle j'ai monté une batterie neuve prévue pour une 205 (car moins chére) il y a de cela 5 ans environ et tout va bien j'ai mis évidemment une batterie de puissance convenable 47 ampéres je croit.

Un cable qui fond c'est qu'il passe trop de courant tu t'en doute le condensateur s'est peut être mis en court circuit?ou mauvais contact dans le delco? donc il crame (fumée) tire un maximum d'ampéres (le cable chauffe) la batterie en surchauffe se fend ?

la batterie était dans quel état avant? chargée ?
Go to the top of the page
 
+Quote Post
Invité Thtbear
* 27/10/2002 - 21:53
Message #3





Invités






A mon avis le problème est que tu as dû inverser les bornes positive et négative de la batterie, car je ne vois rien d'autre qui aurait pu faire crâmer les composants que tu cite.
Go to the top of the page
 
+Quote Post
Adolphe
* 27/10/2002 - 22:10
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



Ca pu le court-circuit (par inversion de polarités) !!!!!

C'est évident là...

Tu as eu de la chance que la batterie se fende au lieu d'exploser... ;o)



bon dépannage...


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Mac Layne
* 27/10/2002 - 22:22
Message #5


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



Je suis d'accord avec les posts precedent car la borne positive est celle de couleur ROUGE!!!



Attention au prochain remontage.



Bonne soiree



@+
Go to the top of the page
 
+Quote Post
Invité nmakhno
* 28/10/2002 - 15:42
Message #6





Invités






merci à tous de vos réponses aussi rapides et malheureusement - pour moi- exactes! l'alternateur et le condensateur sont brûlés; une bonne combine : un échange standard? encore merci et bricolez bien!
Go to the top of the page
 
+Quote Post
Invité pilotin
* 29/10/2002 - 21:34
Message #7





Invités






comment inverser droite et gauche ? il ya une différence de diamétre de cosses non?

pour l'alternateur il peut s'acheter d'occasion à toi de voir l'échange standard est plus fiable
Go to the top of the page
 
+Quote Post
Invité nmakhno
* 09/11/2002 - 20:03
Message #8





Invités






merci à tous ceux qui m'ont écrit! c'est réparé; il a suffi de remplacer les diodes dans l'allumeur.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 15:18