IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> roues avant qui freinent à fond de braquage sur 205 xs
Invité XSJN
* 31/10/2002 - 23:32
Message #1





Invités






Quand je manoeuvre pour un craineau ou autre et que mes roues avant sont braquées à fond, elles freinent. Mes cardans sont bons. Où dois-je chercher ? merci d'avance.
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 30/10/2002 - 01:11
Message #2





Invités






Tu es sûr quelles freinent !!!! Elles freinent bcp ??? Tes roues ne serraient pas trop larges ????? Précise un peu.

A+
Go to the top of the page
 
+Quote Post
Invité Mike
* 30/10/2002 - 02:44
Message #3





Invités






Encore un Jacky qui a mis des roues de 15" de 205Gti1.9L et qui comprends po pkoi ca frotte...
Go to the top of the page
 
+Quote Post
Invité XSJN
* 30/10/2002 - 12:28
Message #4





Invités






Les jantes sont d'origine : ce sont des jentes de 205 Roland Garros !!!!! Je ne pense pas être un JACKY, ma voiture est entièrement d'origine. Quand je tourne à gauche mes roues forcent. as-tu maintenant une idée ? et pour information les XS ont le même train avant que les 205 GTI.
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 30/10/2002 - 14:04
Message #5





Invités






Ca va, ne t'énerves pas !!!! Donc tu as une Roland Garros, moi aussi, et les trains ne sont pas les mêmes que les GTI. Ils sont juste plus gros que ceux de junior mais ne sont pas triangulés !!! Peux-tu préciser à quel endriot ça frotte ou quel bruit ça fait ??? La roue frotte-t-elle à l'intérieur?? Si c'est le cas, il y a un pb sur le berceau !!!!

A+
Go to the top of the page
 
+Quote Post
Invité XSJN
* 30/10/2002 - 15:06
Message #6





Invités






Je n'aime qu'on accuse sans savoir. En fait il n'y a pas de bruit et ca ne frotte nul part. Elle ne le fait pas tout le temps, et mes plaquettes avant droites usent plus que les gauches. je pense que c'est mon étrier mais je n'en suis pas sûr. Elle affiche 241000km au compteur j'ai changer le moteur l'année dernière. C'est des bonnes caisses et ça marche pas mal.
Go to the top of the page
 
+Quote Post
Invité rils
* 30/10/2002 - 18:22
Message #7





Invités






même pb sur une twingo

cause : étrier qui se bloque. surtout perceptible en marche AR (d'où en effet pb lors des créneaux)



rien de dangereux puisque tu braques rarement à fond à 150 km/h, mais petit inconvénient en effet : plaquettes s'usent un peu + vite !



bien à toi



rils
Go to the top of the page
 
+Quote Post
Invité XSJN
* 30/10/2002 - 22:52
Message #8





Invités






Merci pour le tuyau mais maintenant je suis bon pour le changer !!!!

A +

XSJN
Go to the top of the page
 
+Quote Post
Invité pierre
* 31/10/2002 - 17:31
Message #9





Invités






je ne suis pas sur de ce que je vais dire mais est ce que le roulement ne peut pas avoir queqlue chose dans l'histoire ???
Go to the top of the page
 
+Quote Post
Invité khano76
* 31/10/2002 - 23:32
Message #10





Invités






vérifie si les fléxibles de freins sont biens positionnés et que leurs passages soient correct.ils ne doivent pas se vriller sur eux memes. cela peut etre le cas si les flexibles sont mal montés,le fait de tourné les roues a fond de braquage tirent légèrement sur les flexibles ceçi se pincent et les roues se trouvent ainssi freinées.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 15:02