IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de voyant de préchauffage sur BMW 324TD
Invité Alban
* 07/11/2002 - 13:20
Message #1





Invités






Le voyant de préchauffage de ma BMW 324TD s'allume au contact mais ne s'éteint plus. Est-ce un problème de temporisation ou de température ? Est-ce que les bougies de préchauffage fonctionnent en permanence ? Merci pour vos réponses.
Go to the top of the page
 
+Quote Post
JPierre35
* 05/11/2002 - 03:04
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 038
Inscrit: 25/01/2002
Membre No.: 3 788



Grandes chances que la centrale de préchauffage folaille !!! Les bougies de préchauffage continues à chauffer en permanence : destruction assurée à court terme.

Possible que la centrale gère convenablement l'ensemble mais folaille pour le témoin ! Vérifie avec un controleur (ou une lampe témoin) branché entre la masse et une bougie de préchauffage. Au contact, elle s'allume ... le témoin (doit) s'éteindre au bout de 10 secondes mais pas la lampe (donc les bougies), démarrage. Les bougies restent allumées durant 10-20 secondes après maximum. Sinon, la centrale déconne ...



Bye.


--------------------
Réfléchissez et essayez Google, ça marche bien !!

A partir du 1° février, il est interdit de fumer en surfant sur ce site ...
Tout contrevenant s'expose immédiatement à une explosion de son PC avec le débarquement des troupes du petit Nicolas ...

:DD

Bye.
JPierre :o]
bientôt, l'interdiction de péter pour les vaches ... et les autres
Go to the top of the page
 
+Quote Post
Invité Alban
* 05/11/2002 - 20:19
Message #3





Invités






Merci pour ton aide. Nouveaux éléments : Je n'ai pas encore testé la ligne avec un testeur mais j'ai remarqué que lorsque le moteur est chaud, le voyant ne s'allume pas, preuve que le circuit réagit encore à un capteur de température situé sur la culasse (si je débranche celui-ci, le témoin de préchauffage s'allume, mais ne s'éteint plus). Si c'est le témoin qui déconne, celui-ci est-il relié directement au boitier de préchauffage et donc au chronorupteur ou est-ce un circuit indépendant ?

Merci pour ta réponse.
Go to the top of the page
 
+Quote Post
JPierre35
* 06/11/2002 - 03:20
Message #4


Confirmé
***

Groupe: Membres
Messages: 1 038
Inscrit: 25/01/2002
Membre No.: 3 788



Change la sonde dont tu parles des fois que ... C'est moins chere que la centrale de temporisation et c'est une solution possible o:))

Mazis, une sonde ne sert pas que pour un seul organe. D'autres témoins ou indicateur doivent y être associés, vérifie si tu as des indications fantaisistes sur la tableau de bord tu débranches la sonde, tu regardes le tableau de bord (moteur en route), tu mets le fil à la masse, tu regardes encore et tu cherches les erreurs !!



Bon courage.


--------------------
Réfléchissez et essayez Google, ça marche bien !!

A partir du 1° février, il est interdit de fumer en surfant sur ce site ...
Tout contrevenant s'expose immédiatement à une explosion de son PC avec le débarquement des troupes du petit Nicolas ...

:DD

Bye.
JPierre :o]
bientôt, l'interdiction de péter pour les vaches ... et les autres
Go to the top of the page
 
+Quote Post
Invité philou.be
* 07/11/2002 - 13:20
Message #5





Invités






il est possible que la centrale te dis simplement que tu as une ou plusieur bougie de prechauffage out.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 11:48