IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Xantia 2L1 TD problème d'injecteur de démarrage
Invité looping
* 07/11/2002 - 18:08
Message #1





Invités






Bonjour à tous,

J'ai un problème la voiture accélère et décélère toute seule au démarrage pendant quelques secondes ni à froid ni à chaud toujours entre deux utillisations avec une pause de 2 ou 3 heure.

Le garagiste a vérifié les durites gasoil mais rien! il pense maintenant sans en être sur que c'est l'injecteur de démarrage qui ne va pas bien! Je ne savais même pas qu'il y en avait un.

Quelqu'un a t'il déjà vu cela? est ce impératif de changer cet injecteur sans être sur qu'il est en mauvais état? (il coute assez cher!)

Pouvez vous me donner votre avis car je ne sais plus quoi faire cela dure depuis 2 mois j'ai vu plusieurs garages personne ne sait vraiment ce que cela peut être!

merci à tous
Go to the top of the page
 
+Quote Post
Invité Cocoy
* 07/11/2002 - 18:08
Message #2





Invités






Bonjour Looping,



A ma connaissance, pas d'injecteur de démarrage sur notre voiture.......

4 injecteurs dont celui du cylindre n°4 comporte un capteur de levée d'aiguille, et c'est tout.



Bon courage et tiens nous au courant SVP.



Cocoy.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 22:37