IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Le moteur tourne tjrs apres avoir coupé le contact sur ma 106 XAD 1.4L
Invité fullcontact69
* 18/11/2002 - 14:05
Message #1





Invités






sujet : Le moteur tourne tjrs apres avoir coupé le contact sur ma 106 XAD 1.4L.

Ca me l'a fait une fois alors que j'avait roulé je m'arrete, coupe le contact et le moteur tourne tjrs.

un peu etonné : J'ai decide de debrancher la batterie histoire de vraiment lui faire comprendre mais il tournait encore : J'savais pas que mon diesel tournait meme sans batterie => doué le p'tit gars. Finalement je l'ai callé et puis ca fait presqu'une semaine que ca marche sans pb.

J'ai pas compris ce qu'il lui etait arrivé.
Go to the top of the page
 
+Quote Post
Invité goddieu
* 07/11/2002 - 16:34
Message #2





Invités






cetainement l'electrovanne d'arrivé de Gazoil qui est HS !!

elle laisse passer le gazoil meme quand elle est fermée

la solution est de la changer elle se trouve sur la pompe
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 07/11/2002 - 17:06
Message #3





Invités






Petite précision : NE JAMAIS DEBRANCHER LA BATTERIE LORSQUE LE MOTEUR TOURNE. En effet l'électricité nécessaire est fournie par l'alternateur. Le module de régulation de l'alternateur peut griller si la batterie est débranchée !!!
Go to the top of the page
 
+Quote Post
Invité Nervé
* 07/11/2002 - 18:57
Message #4





Invités






salut,

tu devrais changer l'electrovanne de gasoil. Ce pb est courant sur 405d et maintenant donc sur 106.

A plus.
Go to the top of the page
 
+Quote Post
JPierre35
* 09/11/2002 - 18:11
Message #5


Confirmé
***

Groupe: Membres
Messages: 1 038
Inscrit: 25/01/2002
Membre No.: 3 788



Tu as du avoir une saleté qui est passé dans le circuit et qui a bloqué l'électrovanne de la pompe. Si c'est devenu Ok, change le filtre à GO (en nettoyant le bocal en dessous) : il doit être HS. Et achète une électrovanne, des fois que ça recommence.

C'est rare que l'électrovanne reste bloquée en position ouverte ... Elle se ferme plutôt et tu es comme un con avec un moteur impossible à démarrer !!!


--------------------
Réfléchissez et essayez Google, ça marche bien !!

A partir du 1° février, il est interdit de fumer en surfant sur ce site ...
Tout contrevenant s'expose immédiatement à une explosion de son PC avec le débarquement des troupes du petit Nicolas ...

:DD

Bye.
JPierre :o]
bientôt, l'interdiction de péter pour les vaches ... et les autres
Go to the top of the page
 
+Quote Post
Invité alecy
* 10/11/2002 - 13:11
Message #6





Invités






il faut que tu change l'electro vanne qui se trouve sur ta pompe a injection.
Go to the top of the page
 
+Quote Post
Invité Fullcontact69
* 18/11/2002 - 14:05
Message #7





Invités






Merci a tous pour vos solutions qui me serviront surement si le pb. revient.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 23:42