IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> alternateur: je démarre mais le voyant est toujours allumé il faiblit en accél&
Invité Nathalie
* 14/11/2002 - 00:22
Message #1





Invités






Bonjour,



L'alternateur de ma Fiat Fiorino ne chargeait plus, j'ai changé l'induit (partie qui tourne) avec des bagues neuves et les charbons.

Comme la batterie était à plat j'ai démaré avec des câbles j'ai roulé un petit peu le voyant restait allumé etdes fois il faiblissait alors j'ai mis la batterie en charge pendant 4 heures je démarre mais le voyant est toujours allumé il faiblit en accélérant.

Qu'est ce qui se passe ? Pourquoi il ne s'éteind pas ?

Merci de me répondre vite, car s'est la galère ...

Nathalie
Go to the top of the page
 
+Quote Post
Invité mique
* 08/11/2002 - 16:29
Message #2





Invités






Je pense que l'alternateur ne charge pas tu as changé les mauvais éléments ou il y a un mauvais contacte si tu as un voltmétre tu dois avoir au bornes de la batterie moteur en marche et tout allumés environ 14 volts si plus bas c'est l'alternateur qui est hs . Moi lorsque l'alternateur est mauvais je fais un échange standard. Par contre vérifie quand même l'état de ta batterie une fois chargé avec un pése acide élément par élément pour voir si tout est ok bye et bon courage
Go to the top of the page
 
+Quote Post
Invité mazout
* 08/11/2002 - 17:25
Message #3





Invités






Vérifier la tension de la courroie
Go to the top of the page
 
+Quote Post
Invité khano76
* 08/11/2002 - 18:52
Message #4





Invités






si ton probleme persiste fait verifier la masse batterie au chassis et la masse sur le moteur sinon il se peut que tu est soit le régulateur de mort ou une diode sur les ponts de redressements qui soit fuyante. la tension de ta batterie moteur arreté doit etre de 12 volts et quand tu demarre le vehicule elle doit etre de 14.5 volts.
Go to the top of the page
 
+Quote Post
Invité faby78
* 08/11/2002 - 18:57
Message #5





Invités






Bonsoir,

N'y aurait-il pas qqs composants électroniques qui serviraient à réguler la charge défectueux?
Go to the top of the page
 
+Quote Post
Invité khano76
* 08/11/2002 - 19:38
Message #6





Invités






il y a bien des composants electroniques mais il sont moulés dans le régulateur donc pas de possibilité de réparer il faut changer le régulateur en prendre un en casse auto les diodes sur les ponts de redressements laches tres rarement mais reste quand meme une possibilité de panne.
Go to the top of the page
 
+Quote Post
Invité brg
* 14/11/2002 - 00:22
Message #7





Invités






verifie que la croie est bien tendu

si non =probleme de regulateur incorpore/separe =ccheter
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 19:09