IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> alternateur faire bruit et rentrer dans radio
Invité Dj. Sub
* 10/11/2002 - 00:49
Message #1





Invités






bonjour!

ma question est la suivante.

je me suis posé un systeme de son ( radio kenwood, ampli alpine ...) et quand mon automobile fonctionne, j'entends le bruit du moteur dans mon radio, mes hauts-parleurs....

j'ai essayé de poser des filtres de frequence sur mon alimentation de courant mais sans succes, j ai meme fais refaire mon alternateur.



Comment pui-regler ce probleme!!



Merci!!! a l avance....
Go to the top of the page
 
+Quote Post
Adolphe
* 10/11/2002 - 00:04
Message #2


Confirmé
***

Groupe: Membres
Messages: 1 048
Inscrit: 02/12/2001
Membre No.: 2 965



Mettre une gros condensateur chimique (genre 22 000 µF - 16 V) juste avant l'alimentation de l'ampli (j'ai pas dit sous le capot au bout de 5 mètres de cables !!)).

Enventuellement mettre une resistance de 0.1 Ohms sur l'alimentation de l'ampli (pour faire un circuit RC)

Mais ca ne te ferais qu'une fréquence de coupure de 72 Hz avec ces valeurs (il faudrais un condos vraiment beaucoup plus gros ou une résistance plus grande mais ton ampli doit pas mal pompé de courant déjà...)



Le mieux est de t'acheter des neuronnes car en général les postes peuvent déjà te flinguer tes oreilles, alors pourquoi un ampli ?... ;o)


--------------------
Ce sont les hommes qui se trompent, pas les machines. DARYL
Le mal est entré. Meilleurs ennemis. Il sait m'abandonné, me ramené près de lui. Le mal est ma lueur. Mon parfum son odeur. Prend ton mal en douceur. Dolly
Go to the top of the page
 
+Quote Post
Invité pilotin
* 10/11/2002 - 00:32
Message #3





Invités






Tu sait adolphe quand ton sonotone est en panne il faut un bon ampli ou si la voiture est un peu bruyante…J’ai installé un mini-ampli (4x10 watts ? ) derrière mon autoradio Grundig ,Mais ce dernier est vraiment très peu puissant .



Je pense qu’il serait possible de mettre l’ampli à un autre endroit il est peut être trop proche de l’allumage ?.

Ou bien veillez au cheminement des fils d’alimentation ?
Go to the top of the page
 
+Quote Post
Jean-35600
* 10/11/2002 - 00:49
Message #4


Confirmé
***

Groupe: Membres
Messages: 36
Inscrit: 28/10/2002
Membre No.: 8 256



Le problème de parasite peuvent être de deux source, allumage, ce qui provoque des crépitement : Solution changer le faisceau d'allumage qui ne rempli plus sont rôle.

Sifflement, qui provient de l'alternateur, pour éliminer ce problème, commence à mettre un condensateur de 2,2µF 63V entre la borne de sortie de l'alternateur et la masse.

Installer sur la ligne d'alimentation, proche du poste une inductance sur ferrite de 10H avec une capa de 15µF à l'entrée de l'inductance, et 4,7µF non polarisé en sortie, cela devrait éliminer les parasites.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 21:16