IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> prob. pour purger l'eau sur BX diesel
Invité billy
* 19/11/2002 - 16:57
Message #1





Invités






voila, j'aimerais savoir comment purger le système d'eau sur BX diesel pour ne plus avoir d'air dans le circuit,merci d'avance....
Go to the top of the page
 
+Quote Post
Invité zeronimo
* 10/11/2002 - 01:05
Message #2





Invités






Je ne reponds pas a ta question mais j'aimerai savoir comment tu as fait pour te rendre compte que tu avais de l'air dans ton circuit de refroidissement?? Et de l'air ou??



Merci



Sinon, a ce que je me rappelle sur ma bx, le radiateur etait aussi le vase d'expansion et le systeme se purgeait tout seul
Go to the top of the page
 
+Quote Post
bblt
* 10/11/2002 - 01:12
Message #3


Confirmé
***

Groupe: Membres
Messages: 243
Inscrit: 27/09/2002
Membre No.: 7 745



bonjour

va voir sur le site dédié aux BX tu y trouveras de nombreux et précieux conseils. si ça fait croooc-croooc glou glou , non je ne rie pas , c'est l'échangeur d'eau ( çà m'est arrivé sur ma bx 16trs à 120 000 kms ) a+
Go to the top of the page
 
+Quote Post
Invité Ruchette
* 10/11/2002 - 07:29
Message #4





Invités






Tu ouvre toutes les purges sans oublier la vis qui est sur le haut du radiateur à l'opposé du bouchon. et tu remplis le circuit jusqu'à ce que le liquide sorte par les vis de purge, Tu referme les purges. Normalement à ce stade le radiateur est plein. Tu ne mets pas le bouchon, tu mets le moteur en route le trop de liquide va sortir du rqdiateur au fur et à mesure de la montée en température et tu attends que le ventilateur de refroidissement se mette en route , tu mets le bouchon à ce moment . Tu peux aussi faire cette manip moteur chaud mais attention c'est chaud.A+
Go to the top of the page
 
+Quote Post
Invité Le Ded
* 18/11/2002 - 10:54
Message #5





Invités






Salut à tous,

Je constate que sur mon poêle à fioul (BX 19 avec 300 000 Km avec 2ème moteur de 150 000Km) depuis un certain temps, l'eau remonte par le bouchon de radiateur, lorsqu'elle est à l'arrêt (Je suppose qu'elle en perd aussi en roulant). Je n'ai pas de ventilateur ni de vase d'expension (et en plus j'ai paumé ma revue technique )!

D'après mes renseignements il y aurait 3 raisons possibles à ce problème :

- Primo : Joint de culasse fendu, ce qui provoquerait une surpression dans le système de refroidissement d'eau, donc l'eau remonte par le radiateur (pas glop)!!

- Deuxio: Calorstat de mort ,c'est moins grave et facile à changer (glop glop)!!

- Tertio: mauvaise purge du système (je situe la vis à droite du radiateur mais pas les autres!!) !

Soluce: Qui peut m'aider à résoudre l'énigme, sinon je vais devoir rouler avec la tonne à eau branchée en direct sur le crochet d'attelage (pas glop du tout)!!!!!!!!!!!!!!!!
Go to the top of the page
 
+Quote Post
Invité biolife
* 19/11/2002 - 16:56
Message #6





Invités






Pas cool si tu as des info je suis preneur,



j'ai les même pb mais je viens de changer moi le calorstat et de plus, j'ai perdu, revue tech et une durite sous le capo ... la 2ieme en partant du haut, je ne sais plus ou elle arrive





je ne peux donc pas te dire si le pb est corrigé .. ;-(
Go to the top of the page
 
+Quote Post
Invité biolife
* 19/11/2002 - 16:57
Message #7





Invités






Il est ou le site ..??
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 21/11/2018 - 03:59