IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> golf 2 gtd probleme voyant d'huile: s'allume, il clignote par accoups irreguliers puis ens
Invité bob
* 30/06/2007 - 18:10
Message #1





Invités






salut, j'ai un gros probleme sur ma golf 2 gtd de 89, apres environ 5 mn le voyant dhuile s'allume, il clignote par accoups irreguliers puis ensuite devient regulier.il suffit d'accelerer et de depasser 1200 tour/mn pour que le voyant s'eteigne.

Puis Quand je roule, au bout de 1 quart d'heure un son est emis par le comtpeur+clignotement du voyant d'huile, je met le point mort et j'accelere, le bruit et voyant s'arrete.

le niveau d'huile est normal, sondes changes, crepine d'huile nettoye. est-ce un probleme electrique ou alors un probleme de la pompe a huile? risques d'abimer le moteur???



A+
Go to the top of the page
 
+Quote Post
Invité mazout
* 11/11/2002 - 10:34
Message #2





Invités






peut être même pb que là:

www.cyberbricoleur.com/Dossiers/forum/index.php3?r=affiche_le_message&message_id=32217&tread=32217&inf=0&quel_forum=Auto
Go to the top of the page
 
+Quote Post
Invité pitchlotte
* 13/12/2002 - 09:33
Message #3





Invités






salut



j'ai le meme probleme que toi, mais je n'ai pas encore changé la sonde.

si tu as une solution tu peux m'envoyer un mail à boudartpatrick@msn.com



merci a toi
Go to the top of the page
 
+Quote Post
Invité Holborn
* 04/08/2003 - 19:07
Message #4





Invités






Bonjour ,



Même golf même année ,

Je rencontre exactement le même probleme, comment l' aviez vous résolu ?
Go to the top of the page
 
+Quote Post
Invité BOB
* 05/08/2003 - 12:39
Message #5





Invités






J'ai change le moteur et ça le fait plus.

l'autre a claque pas tres longtemps apres. et j'ai pas trouve de solution a ce probleme. je crois que ton moteur est mort. il a combien de km??
Go to the top of the page
 
+Quote Post
Invité holborn
* 05/08/2003 - 18:47
Message #6





Invités






183 000 km

sympa je viens de l'acheter
Go to the top of the page
 
+Quote Post
Invité BOB
* 05/08/2003 - 21:26
Message #7





Invités






ben pareil que moi, j'avais fais un peu plus de 200km avec. il y a 6 mois et là je viens d'avoir un moteur.

va faire verifier la pression d'huile par un mecano. si elle est bonne je penses que tu peux rouler sans probleme. moi il avait 240m je crois et faisais un sale bruit et de la fumee.
Go to the top of the page
 
+Quote Post
Invité Pitchlotte
* 06/08/2003 - 10:41
Message #8





Invités






salut



Moi aussi j'ai eu le meme probleme, mais apres avoir change la sonde et pleins d'autres pieces ca n'a rien change. Un ami mecano m'a dit que le moteur etait mort, il n'avait plus assez de pression d'huile. ET quelque semaines plus tard le moteur cassé.
Go to the top of the page
 
+Quote Post
Invité galaxie
* 30/06/2007 - 18:09
Message #9





Invités






salut ami

moi j ai eu un probleme similaire sur une golf 3 td le moteur n etant pas tres diferent

et j ai trouve ce satane probleme en fait mon alternateur etait en train de lacher

et informant mal le tableau de bord sur une golf ca te fait des ta de chaose etrange

tel que compte tour qui deconne compteur qui marche ou marche plus (si il est electronique tel les golf3) mais aussi temoin de pression d huile qui clignote pas regulierement ect

essai de le changer et tu verra bien ce que ca dit
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 11:23