IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Sur un espace 2.2i de 1993 , le selecteur de chauffage ne fait fonctionner que la vitesse 4
Invité pascal
* 13/01/2003 - 16:37
Message #1





Invités






Sur un espace 2.2i de 1993 , le selecteur de chauffage ne fait fonctionner que la vitesse 4.Les autres svitesses sont elles protégées par fusibles et dans ce cas où sont-ils ou le moteur doit-il être mis en cause?
Go to the top of the page
 
+Quote Post
gino
* 24/11/2002 - 22:38
Message #2


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



pascal



Remplace la résistance ventilation (la 4eme vitesse passe pare un relais de puissance).

@+Gino
Go to the top of the page
 
+Quote Post
Invité POTT
* 26/11/2002 - 22:19
Message #3





Invités






bonjour

je rencontre le meme probleme que pascal sur espace td 93.

Merci à gino pour la réponse. Mais ou se trouve cette resistance de ventilation?
Go to the top of the page
 
+Quote Post
gino
* 26/11/2002 - 22:32
Message #4


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



POTT



Le bloc résistances se trouve près du GMV sur le boc chauffage !

@+Gino
Go to the top of the page
 
+Quote Post
Invité POTT
* 27/11/2002 - 00:13
Message #5





Invités






merci gino.

c'est quoi le gmv?

en fait, je ne sais pas comment attaquer la réparation. Coté habitacle ou coté moteur?

que faut-il démonter?
Go to the top of the page
 
+Quote Post
gino
* 27/11/2002 - 23:18
Message #6


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



POTT



Le GMV veut dire Groupe Moto Ventilateur !!

@+Gino
Go to the top of the page
 
+Quote Post
Invité recolec
* 13/01/2003 - 16:37
Message #7





Invités






Je viens d'avoir le même cas des 3 premières vitesses de ventilation qui ne fonctionnent plus. C'est bien le bloc de résistances qui pose problème. Il faut les changer. (un peu plus de 30 Euros chez Renault).

Pour moi, c'est un espace de mai 95, 2.1DTV avec clim.

La résistance en question se trouve dans le bloc ventilation protégé par une enveloppe insonorisante, qui se trouve dans le compartiment moteur, fixé en haut au milieu au dessus de la culasse du moteur.

Pour changer ce bloc de résistances il faut au moins trois heures de démontage/remontage, car ce n'est pas très accessible.

D'abord, la tringlerie d'essuie-glace empêche de sortir le bloc de ventilation. Il faut donc démonter les essuies-glace (2 écrous), dévisser le cache en plastique en bas du pare-brise (qui fait toute la largeur du pare-brise) et le soulever (4 vis tors), dévisser 2 vis tors qui étaient cachées par le cache en plastique, dévisser le moteur d'essuie glace de son support (2 boulons), dévisser 2 boulons qui tiennent le mécanisme sur la carrosserie. Moteur et mécanisme d'essuie glace tombent.

Enlever l'enveloppe insonorisante autour du bloc ventilation (4 écrous). Débrancher les 3 connecteurs d'alimentation électrique du bloc de ventilation, enlever les fixations du bloc de ventilation sur la carrosserie (4 écrous au fond, 2 boulons vers le haut, 1 boulon au milieu devant. Sortir le bloc ventilation en le faisant pivoter d'un quart de tour à gauche. Il passe tout juste. J'ai dû enlever la tôle protectrice du turbo (2 écrous).

Une fois sorti, ouvrir le bloc en deux parties haute et basse (9 vis, dont 2 à l'arrière cachées sous la bandelette de mousse). On aperçoit alors le petit bloc de céramique blanche qui contient les résistances, à côté duquel se trouve le thermofusible (petit cylindre de 2cm de long sur 3mm de diamètre). Il parait que c'est ce thermofusible (qui couterait 10 F dans les magasins d'électronique) qui grille et qui crée la panne. Pour ma part, j'ai changé le bloc de résistances (thermofusible compris) qui est fixé par 2 vis (bien repérer les branchements des fils), puis commencer de remonter.

Avant de finir le remontage, faites un test: lorsque vous avez remis le bloc ventilation à sa place, avant de le fixer complètement, bancher les 3 connecteurs d'alimentation électrique, mettez le contact et testez les vitesses de ventilations. Ca doit marcher, pour moi ça remarche. Remonter le tout dans le sens inverse du démontage.

Bon courage, c'est long mais ce n'est pas compliqué. Que de la visserie.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 21:55