IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> 206 XT Prenium de 2001, je voulais savoir si vous rencontrez des pb avec l'autoradio Blaupunkt
Invité bidou
* 07/12/2002 - 21:44
Message #1





Invités






Je viens d'acquerir une peugeot 206 XT Prenium de 2001, je voulais savoir si vous rencontrez des pb avec l'autoradio Blaupunkt.

En effet pour ma part, je capte très mal les stations avec bcp de grésillement et l'affichage du nom des stations ne se fait pas.

S'agit il d'un pb de l'autoradio ou plutôt du fil d'antenne?????

Merci de me dire si vous avez été concerné par ce pb.
Go to the top of the page
 
+Quote Post
Invité isabelle94
* 27/11/2002 - 08:30
Message #2





Invités






bjr, je posséde une hdi de 2001 (radio & lecteur CD d'origine) & je n'ai aucun problème Voilà

Bonne journée
Go to the top of the page
 
+Quote Post
Invité DLMY50
* 27/11/2002 - 13:11
Message #3





Invités






Si la cassette ou cd fonctionne correctement, Il y a grande chance que ce soit

L'antenne ou son cable (coupé ou en court circuit - ame - masse)

Il est possible de le testér avexc un appareil de mesure en position ohms ou avec un autre autoradio
Go to the top of the page
 
+Quote Post
Invité joel
* 29/11/2002 - 22:44
Message #4





Invités






salut



à une certaine époque le poste déconnait à fond lors de la réception radio les hauts parleurs grinçaient d'une façon très désagréable ( genre court-circuit )



puis le lecteur cassette ne fonctionnait plus et je décidais de le balancer dans la cours de mon concessionnaire



puis dégouté je ne l'allumais plus quelques semaines car mes oreilles en avaient marre



puis j'ai fait un ultime essai et depuis il fonctionne à merveille ( cette saloperie )



bref à ne rien y comprendre



joel
Go to the top of the page
 
+Quote Post
Invité marcel
* 07/12/2002 - 21:44
Message #5





Invités






bonsoir, les auto radio, en 206 sont multiplexes et il y a quelques problemes qui apparaissent de temps a autres, parfois cela disparait tout seul sans trop savoir pourquoi, d'autres fois il faut envoyer le poste en reparation, essayer de debrancher l'afficheur, la ou est indique la temperature exterieure et la montre, et rebranchez le,
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:04