IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> PANNE BIZARRE ..SOS WW: par deux fois mon moteur s'est arrété
Invité CHIBANI
* 03/12/2002 - 12:44
Message #1





Invités






SALUT

multivan TDI 5 CYL 102CV WW

par deux fois mon moteur s'est arrété , une fois en roulant doucement , 2em fois au ralenti vehicule à l'arret, et je constate que le voyant de prechauffe est legerement allumé , impossible de redemarrer, puis lorsque ce voyant s'est eteint ça repart

qqs connaisseurs peuvent -ils me renseigner ?

MERCI
Go to the top of the page
 
+Quote Post
Invité fab
* 25/11/2002 - 21:46
Message #2





Invités






javais un peu pres le meme prob avec une bora tdi meme une fois ca me lavait fais sur lautoroute mais le voyant je ny ai pas fait attention VW m'a changé un relais qui se trouvais en dessous du conducteur je crois et je crois aussi que c un prob courant avec ce relais donc pe etre ca
Go to the top of the page
 
+Quote Post
Invité philou.be
* 26/11/2002 - 12:43
Message #3





Invités






relais 109 source de petit problème.
Go to the top of the page
 
+Quote Post
Invité chibani
* 26/11/2002 - 12:53
Message #4





Invités






Go to the top of the page
 
+Quote Post
Invité chibani
* 26/11/2002 - 12:54
Message #5





Invités






merci à tous de vos reponses

op
Go to the top of the page
 
+Quote Post
Invité chibani
* 03/12/2002 - 12:44
Message #6





Invités






SALUT

c'etait bien ça..... relais 109

250 balles et ça marche ( chez vw)

ce relais alimente le boitier electronique, mais la panne n'est pas mise en memoire because ...plus de jus...!!!

allez à la prochaine...

op
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 06:36