IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> R19 Baisse de tension phares
Invité olikat14
* 17/12/2002 - 16:17
Message #1





Invités






Salut,



Quelqu'un pourrait il m'indiquer ce qui se passe sur ma R19 GTS de 1989.

En effet le voyant de batterie se met à clignoter parfois ce qui entraine des baisses de tension au niveau des phares, l'autoradio saute et se réinitialise.



Je dois faire un grand déplacement avec cela est il risqué ?
Go to the top of the page
 
+Quote Post
Invité Jordan-peugeot
* 26/11/2002 - 12:31
Message #2





Invités






C'est probablement ton alternateur qui a des faiblesses, il ne fournit plus assez de courant pour alimenter les différents organes électriques de la voiture. Un échange est obligatoire, quand à ton trajet, c'est risqué, au mieux un jour tu retrouveras ta batterie déchargé, au pire tu caleras sans pouvoir redémarrer (bonjour si c'est sur l'autoroute !)
Go to the top of the page
 
+Quote Post
Mac Layne
* 26/11/2002 - 12:42
Message #3


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonjour,



Je confirme le post precedent c'est bien l'alternateur!



Il faut le changer... plusieurs solutions: soit un neuf (cher!), soit un echange standard (moins cher!!) ou voir les charbons... sur certains ça peut venir de là...



Je vous deconseille vivement un long deplacement avec ce probleme.



Bon courage et bonne journee



@+
Go to the top of the page
 
+Quote Post
Invité Jean
* 26/11/2002 - 21:14
Message #4





Invités






Vérifier, le niveau d'eau dans la batterie, les charbons de l'alternateur.

S'il non jamais été changer, le problème viens delà.

Déconnecter la batterie, démonter l'alternateur, enlever le support des charbons et vérifier l'usure.

S'ils sont usé, aller dans un centra auto ou revendeur de pièce détaché auto, avec la référence de l'alternateur, et demandé un jeu de charbon.

Les charbons ne sont pas usés, le problème vient du régulateur, dans le cas d'un régulateur mécanique, le remplacer par un modèle compatible récupéré à la casse.

Dans le cas d'un régulateur électronique, il faut le dessouder le régulateur et le remplacer, par un modèle identique.
Go to the top of the page
 
+Quote Post
Invité olikat
* 26/11/2002 - 23:25
Message #5





Invités






Je vais suivre tous vos conseils et vous remercie de votre aide.

Vive cyber bricoleur

je vous tiendrais au courant du résultat...
Go to the top of the page
 
+Quote Post
Invité HENRI
* 28/11/2002 - 01:26
Message #6





Invités






Voir aussi si les 2 pistes du collecteur(où frottent les balais)ne sont pas trop usées .
Go to the top of the page
 
+Quote Post
Invité franck samy
* 29/11/2002 - 18:50
Message #7





Invités






voir aussi le galet et la couroit de l'alternateur si il sont usé sa patine et sa simule un arret de l'alternateur
Go to the top of the page
 
+Quote Post
Invité phgobillon
* 17/12/2002 - 16:17
Message #8





Invités






Salut



j'ai eu le meme problème sur une r19 diesel. le problème venait des charbons de l'alternateur usée. j'ai changée l'alternateur.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 05/12/2016 - 14:33