IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> la flèche indiquant la température reste sur froid
Invité PEINE61
* 09/12/2002 - 17:09
Message #1





Invités






Bonjour

Je viens de constater que la flèche indiquant la température restait sur froid ( à gauche) tout en ayant fait 50 kms! avant elle se stabilisait sur 90 rapidement. Fusibles?????

Merci
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Mac Layne
* 03/12/2002 - 19:25
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



Si l'aiguille ne bouge pas d'un poil c'est peut etre la sonde qui est HS.



A verifier les connexions (si pas "tro" de graisse ou d'oxydation).

Reste peut etre (mais peu probable) un probleme au niveau du cadran au tableau de bord...



Bon courage et bonne soire



@+
Go to the top of the page
 
+Quote Post
Invité PEINE61
* 03/12/2002 - 21:18
Message #3





Invités






Merci!



Me reste à chercher la sonde demain....



Ah les femmes!!!!!



Bonne soirée aussi.
Go to the top of the page
 
+Quote Post
Invité mig
* 06/12/2002 - 23:11
Message #4





Invités






je pense plutot au calorstat (thermostat) qui actionne le ventilo.
Go to the top of the page
 
+Quote Post
Invité PEINE61
* 09/12/2002 - 14:33
Message #5





Invités






Désolée de ne pas vous avoir répondu plus tôt. Le 7 j'ai fait 600 bornes AR. Si c'était le calo... je n'aurais pas rencontrer de problèmes? Merci de votre patience.
Go to the top of the page
 
+Quote Post
Invité led
* 09/12/2002 - 16:54
Message #6





Invités






Attention il ne faut pas confondre le calorstat et le thermocontacte de ventilateur.

Le thermocontact permet la mise en marche du ventilateur lorsque l'eau atteint une certaine température.

Le colorstat est une sorte de valve qui se trouve directement dans le circuit de refroidissement et qui s'ouvre, donc laisse passer l'eau, lorsque le liquide de refroidissement au niveau de la culasse a atteint 80 degrés. Ce système permet un réchauffage plus rapide au niveau de la culasse.

Je pense que le problème viens plutôt de la thermistance indiquant la température d'eau (débranchée ou fil coupé ou sonde HS)
Go to the top of the page
 
+Quote Post
Invité PEINE61
* 09/12/2002 - 17:09
Message #7





Invités






Le plus sage est donc de ne pas toucher! chacun sait qu'une femme ds un moteur est redoutable

(dixit mon fils qui bosse aux antipodes comme mécano et qui revient en Janvier pour quelques jours).

Du genre à vouloir comprendre pourquoi la sonde serait HS? Je ne vous demande pas une réponse mais vous dit MERCI
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 06/12/2016 - 10:15