IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème Kangoo 4x4 1.9dci !!!!!!!!!!
Invité Guazza
* 09/12/2002 - 16:32
Message #1





Invités






voici les symptomes et qui sont en plus aléatoires:

- Ralenti pas trés stable

- Trou accélération

- A vitesse stabilisée petit trou

- Cale parfois au moment de débrayer

- Puis pour finir manque de puissance a l'accélération.



je suis passé chez Renault une 1ere fois,ils m'ont dis qu'ils avait changés la vanneEGR et les problémes avaient disparus .

Mais quelques jours aprés cela a recommencé avec en plus l'allumage du voyant orange du préchauffage et défaut electronique.

Il est resté allumé 1à2 secondes pas plus.

A t'il laissé en mémoire l'origine du problème?????

A ce jour je ne suis pas encore passé chez Renault pour le passer au banc.



Le kangoo n' a que 7700 kms au compteur et 5 mois



Merci pour les infos que je pourrai recevoir
Go to the top of the page
 
+Quote Post
Mac Layne
* 04/12/2002 - 14:25
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonjour,



Pour avoir deja vu un cas similaire sur une Clio la semaine derniere sur ce site, je pense que vous devriez demander chez Renault de vous DEBRANCHER la vanne EGR! et pas de la changer!



La personne avait changer cette vanne et le probleme est revenu 1 ou 2 semaines apres!



On ne sait jamais! Il y a beaucoup de problemes avec cette vanne EGR chez beaucoup de constructeur automobile!



Bon courage et bonne journee



Tenez nous au courant SVP



@+
Go to the top of the page
 
+Quote Post
Invité led
* 09/12/2002 - 16:32
Message #3





Invités






Elle sert à quoi cette vanne EGR ?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 01:37