IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme d'acceleration sur un 103 rcx
Invité aymerix
* 11/12/2002 - 18:35
Message #1





Invités






g un probleme d'acceleration sur mon 103 rcx.en faite quand j'accelèe a fond g une perte de puissance il faut que je tourne la poignée au 1/4 pour que sa parte normalement.

QUI PEUT M'AIDER?

merci d'avance!
Go to the top of the page
 
+Quote Post
Invité Bertrand
* 08/12/2002 - 22:50
Message #2





Invités






Elle est loin l'époque des mobylettes...

Tu as certainement un probleme de carburation: regarde la taille de ton gicleur et essaye d'en mettre un plus petit.

Attention fais des essais en réduisant progressivement la taille du gicleur (la couleur de la bougie ne doit pas etre blanche sinon...serrage possible).

Voila bon bricolage.
Go to the top of the page
 
+Quote Post
Invité toto
* 11/12/2002 - 18:35
Message #3





Invités






A priori melange trop riche, ton moteur s'etouffe ...



Verifie le gicleur (si tu l'as change pour un plus gros ... repasse une taille en dessous)

et aussi regarde si ton cable de starter n'est pas bloque et si ton filtre a air n'est pas bouche ...



Apres pourquoi pas un tres gros calaminage de l'echappement ... (mais j'ai jamais vu ca a ce point smile.gif) )
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 06:04