IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Consommation liquide de refroidissement 320i E30
Invité Benowel
* 15/12/2002 - 00:49
Message #1





Invités






Bonjour à tous,

J'ai un sérieux problème avec mon auto : elle consomme toujours autant de liquide de refroidissement bien que la culasse ait été éprouvée et rectifiée (très légère déformation).

Il n'y a aucune fuite, le liquide est bien "consommé" car la voiture fume blanc tout le temps, même bien chaude.Bizarrement depuis que la culasse a été rectifiée je n'ai plus de pression dans le circuit.

J'envisage maintenant de changer le bloc moteur (fissuré ou déformé ?),mais je voudrais d'abord avoir vos conseils ou vos témoignages si vous avez eu le même genre de problème (même sur une autre voiture).



Merci !
Go to the top of the page
 
+Quote Post
Mac Layne
* 10/12/2002 - 01:28
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



La premiere choses a faire et que si vous avez fait faire la reparation chez un professionnel vous l'a ramenné car il a l'obligation de resultats!



Si vous "consommé" du liquide de refroidissement et que ca fume franchement blanc c'est que le joint de culasse est HS ou que la culasse a été mal rectifiée.



A voir tres rapidement



Bon courage et bonne soiree



@+
Go to the top of the page
 
+Quote Post
Invité bernard 34
* 10/12/2002 - 07:33
Message #3





Invités






sur les 504 indenor ,il y avait un probleme de bloc moteur fendu,au niveau des enbases de cylindre.............

tu peux reduire ta consomation d eau en desserant le bouchon d un quart de tour

comme ca ,le circuit d eau ne monte plus en pression

il se vent aussi des produits bouche fuite de radiateur, t'a rien a perdre.........

ca n enpeche pas que ton garagiste avait une ogligation de resultat

bon courage
Go to the top of the page
 
+Quote Post
Invité denis
* 15/12/2002 - 00:49
Message #4





Invités






à mon avis ton bloc moteur est féllé ou mauvaise rectification de ta culasse.sur bmw( moteur chemisé )l'une d'elle est peut etre fellée ou descendue si tel est le cas remplace le moteur car trop honnereux en reparation!!!!mais ton mecanicien aurait du le voir bon courage @+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 02:52