IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Circuit refroisissement/ opel astra 1.7 D , et mon vase d'expenssion se vide via le moteur mais
Invité pirate2
* 16/12/2002 - 13:36
Message #1





Invités






Bonjour ,

j'ai une opel astra 1.7 D , et mon vase d'expenssion se vide via le moteur mais mon huile est bonne.

j'ai testé mon ventilateur et se déclanche correctement.

Y a-t-il une piéce précise que je peux changer?? ou dois-je aller chez le garagiste???



Merci.
Go to the top of the page
 
+Quote Post
Invité mique
* 11/12/2002 - 13:56
Message #2





Invités






Si le niveau d'huile est bon et ça fume pas blanc , Il y a donc une fuite contrôler au niveau du radiateur pompe à eau les durites etc.. voir ou se trouve la fuite.
Go to the top of the page
 
+Quote Post
Invité pirate2
* 11/12/2002 - 14:55
Message #3





Invités






pas de fuite , mais effectivement fumée blanche que si je tire un peu sur le régime et au démmarrage aprés un certain temps.
Go to the top of the page
 
+Quote Post
Invité pirate2
* 11/12/2002 - 14:55
Message #4





Invités






pas de fuite , mais effectivement fumée blanche que si je tire un peu sur le régime et au démmarrage aprés un certain temps.
Go to the top of the page
 
+Quote Post
Invité led
* 16/12/2002 - 13:36
Message #5





Invités






C'est le joint de culasse !!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 09:22