IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> je viens de faire changer mes bougies de préchauffage : du mal à démarrer
Invité pauline
* 14/12/2002 - 17:04
Message #1





Invités






en effet je possède une 205 gld de 1989, qu'est ce que cela peut être ?

merci d'avance d'une réponse rapide.
Go to the top of the page
 
+Quote Post
Invité Cocoy
* 14/12/2002 - 10:16
Message #2





Invités






Bonjour Pauline,



Voir l'état du filtre à air.

La batterie, elle dit quoi?

Si tu branches une autre batterie avec des cables, c'est mieux ou pas?



Elle a combien de kms, un début de fatigue?



Cocoy.
Go to the top of the page
 
+Quote Post
Gedeon57
* 14/12/2002 - 11:58
Message #3


Confirmé
***

Groupe: Membres
Messages: 307
Inscrit: 27/11/2002
Membre No.: 8 797



pauline, si apres ses verifications le probleme est toujours la ,voir s'il n'y a pas une prise d'air sur le circuit de gasoil, serrage des colliers , ses moteurs la font un grand nombre de Km la 205 D de ma fille est de 88 avec 350 000 Km j'ai eu un jour ce probleme c'etais une prise d'air



cordialement Gédéon


--------------------
Cordialement GEDEON J F
Go to the top of the page
 
+Quote Post
Invité ALAIN
* 14/12/2002 - 13:06
Message #4





Invités






slt, j'ai vu les deux réponses, j'ajouterais qu'il faut voir également le filtre à gas-oil, et vidanger celui-ci

( condensation)



cordialement ALAIN
Go to the top of the page
 
+Quote Post
Invité Manu
* 14/12/2002 - 17:04
Message #5





Invités






regarde du côté du boitier de préchauffage il est peut-être grillé
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 01:35