IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne de démarrage aléatoire sur 306 1.6 xt
Invité farigoulette
* 18/12/2002 - 12:25
Message #1





Invités






j'ai un souci de démarrage avec ma 306 1.6 xt - ce problème est aléatoire, j'ai pensé que c'était la batterie qui était hs, mais après l'avoir changée, le voyant reste en sous-intensifié au ralenti, dès que j'accélère un peu il s'éteint nettement ...

1/ peut être que cela provient d'un relai de démarrage, humide ou que sais je, et si vous pouviez m'indiquer où il se trouve à peu près

indication çà fait un tic bref quand çà arrive au moment ou on tourne la clé .



2/ où avez vous une autre idée plus plausible sur cette panne bizarre ...

par avance merci pour votre aide

et bonnes fêtes de fin d'année
Go to the top of the page
 
+Quote Post
Invité Jean
* 18/12/2002 - 01:17
Message #2





Invités






Le voyant de quoi ?

Si cela démarre mal, vérifie si les charbons coulissent bien dans leur logement, de façon à ce que la portée sur le collecteur soit bien franche.
Go to the top of the page
 
+Quote Post
Invité pierre
* 18/12/2002 - 09:38
Message #3





Invités






C surement une cosse qui est desserrer sur le circuit de charge, voir vers l'alternateur !!!
Go to the top of the page
 
+Quote Post
Invité philou.be
* 18/12/2002 - 12:25
Message #4





Invités






Si c'est le voyant de batterie qui brille tu doit controler du coté de l'alternateur soit les balais du regulateur ou le pont de diode!!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 09:59