IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> ABS Scénic à l'attention de Gino
Invité Poustiquet
* 17/12/2002 - 15:45
Message #1





Invités






Merci Gino pour la réponse que vous m'avez apportée.

Petite précision je suis d'accord avec l'autotest du calculateur,mais c'est après l'autotest du calculateur que lorsque je demarre pour la premiere fois de la journée que j'ai le voyant serv et le voyant ABS s'allume au démarrage une fraction de seconde et ensuite à chaque démarrage cela ne le fait plus.

Caprice éléctronique du calculateur!!!!!!!!!!!!!!!!!!!!!

Merci
Go to the top of the page
 
+Quote Post
Invité pym
* 17/12/2002 - 15:45
Message #2





Invités






Non, ce n'est pas un ...caprice, lors du premier démarrage de la journée, la pression du "loockeed" dans l'accumulateur est retombée et la pompe électrique (on l'entend bourdonner) à besoin de quelques secondes pour amener la pression à environ 80 bars, ensuite l'ABS est en état de fonctionner.

Entre les autres mises en service dans la journée, la pression résiduelle peut être suffisante pour le fonctionnement ce qui n'empêchera pas la pompe de tourner si nécessaire plus tard mais sans allumer le voyant, puisque le test n'a lieu que si la pression est descendue en deça d'un certain seuil au moment ou on met le contact....A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 19:48