IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pas de frein sur S40 aprés changement plaquettes
Invité Sam
* 19/12/2002 - 23:23
Message #1





Invités






Bonjour,



J'ai changé les plaquettes AR de ma volvo S40 1.8 1996



1) Démonté la roue.

2) Démonté la coque de l’étrier.

3) Rentrer le piston en effectuant une rotation.

4) Remplacer les plaquettes

5) Remonter l'étrier

6) Pomper à la pédale ==> le piston reprend correctement sa place.



A l'arrêt : A force de pomper, on arrive a retrouver de la pression dans le circuit hydraulique

Au bout d'un moment ça redevient moue.



En roulant : quasi pas de frein, il faut pomper comme un malade pour freinner.



A priori pas de fuite dans le circuit hydraulique et le niveau est resté stable.



J'ai probablement loupé qqe chose, en replaçant le piston faut-il le laisser dans une position particulière? (les ergots à l'horizontale?)



Merci de votre coup de main
Go to the top of the page
 
+Quote Post
Invité jlm
* 16/12/2002 - 07:57
Message #2





Invités






C'est normal!

Apres changement des plaquettes sur un disque ancien il faut une periode de 100à200km pour retrouver un freinage correct ( le temps que les plaquettes se rodent a la forme du disque) roulez prodement pendant cette periode!

a+
Go to the top of the page
 
+Quote Post
Invité bernard 34
* 16/12/2002 - 07:58
Message #3





Invités






tu n aurait pas detruit ton maitre cylindre en pompant pour tangenter tes freins?

salut
Go to the top of the page
 
+Quote Post
Invité sam
* 16/12/2002 - 12:06
Message #4





Invités






En fait je me demande si de l'air est rentré par le piston?

Les symptomes correspondent-il a un probleme d'air dans le circuit?
Go to the top of the page
 
+Quote Post
Invité led
* 16/12/2002 - 12:43
Message #5





Invités






Je pense que ça vient du maître cylindre. Il devait déjà y avoir un défaut et en repoussant les pistons des étriers de frein, donc en faisant circuler le liquide de frein à l'envers dans le maître cylindre, un joint a dû se retourner ou casser.

Il me semble tout à fait improbable que se soit de l'aire dans le circuit.
Go to the top of the page
 
+Quote Post
Invité Sam
* 19/12/2002 - 23:23
Message #6





Invités






OK, j'ai trouvé d'ou vien le Pb, Il sagit d'air qui est rentré en manipant le piston.

Donc une bonne purge et tout est rentré dans l'ordre.

Merci beaucoup pour votre aide.

A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 17:06