IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Safrane,demarre,demarre pas,microcoupures...
Invité augustin10
* 16/12/2002 - 15:40
Message #1





Invités






Bonjour à tous

J'ai une Safrane Rt de 1993, 2l inj,essence,130000kms(anti dem avec prise jack).

Il y a 6 mois après avoir fais le plein, elle ne redemarre plus, je la dégage des pompes et 10mn après elle repart??. Il y a 1 mois en roulant j'ai eu à 10mn d'intervalle deux micro coupures de 4 secondes environ, elle ne répondait plus à l'accélérateur. Et il y a une semaine, dans un parking, impossible de la demarrer.Une heure après, j'appèle une dépanneuse,le mécano arrive et me demande d'essayer une dernière fois....et elle redemarre Grrrrrr (56€ de déplacement). Le mécano me dit qu'il a eu le même problème avec un autre client, sur le même modèle de voiture, qu'il a bougé les fils de la boite de gestion électronique et qu'elle est repartie!

S'il y avait un spécialiste qui pouvait m'aider. Dois-je la porter cher Renault(pourront-ils détecter d'où cela viens sans qu'elle soit en panne? ) Merci d'avance.
Go to the top of the page
 
+Quote Post
Invité Roulito
* 16/12/2002 - 14:28
Message #2





Invités






Salut !



Vous pouvez toujours aller voir chez Renault, mais je pense qu'ils vont vous faire changer le boitier de gestion électronique.



@+



Roulito
Go to the top of the page
 
+Quote Post
Invité pym
* 16/12/2002 - 15:40
Message #3





Invités






Pourquoi ne pas retirer le gros connecteurs du module (attention, il y a souvent une petite vis en bout de connecteur à retirer avant) et le remettre en place (en l'enfonçant bien à fond) cela suffit pour déoxyder un contact... au bout de 10 ans, ce serait "normal"...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 08:25