IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de démarrage
Invité Tumak
* 18/12/2002 - 12:21
Message #1





Invités






Bonjour,



J'ai une Renault clio diesel, l'orsqu'il fait froid, au démarrage, soit je cale ou le moteur broute et de la fumée blanche sort du pot d'échappement pendant

plusieurs secondes puis le moteur reste stable et je peux rouler sans problème. Quand la température de dehors est plus douce, je démarre sans problème. (j'ai changé les bougies de préchauffage il y a environ 6 mois). j'ai envoyé ma voiture à un garage, il me dit que c'est la pompe d'injection qu'il faut changer (7000 F) mais franchement j'en doute.



Quelqu'un peut-il trouver une solution à ce problème ?



Merci
Go to the top of the page
 
+Quote Post
Invité RICO
* 17/12/2002 - 17:05
Message #2





Invités






Salut,

Peut-être que c'est vrai, il peut s'agir d'un désamorçage partiel de la pompe lorsque la voiture est arretée plusieurs heures.Tu peux par exemple vérifier en réamorçant ta pompe un matin avant de démarrer, tu verras si elle démarre mieux.



cordialement
Go to the top of the page
 
+Quote Post
Invité titi
* 17/12/2002 - 20:09
Message #3





Invités






salut RICO

Avant toute chose il foudrait que tu effectue un controle de ton boitier de prechauffage, 1 fois effectué

il se peut que ton filtre a combustible soit ancrassé, il risque d' y avoir de l'eau dans ton filtre et par temps froid il se peut que l' eau se gélifie et qui entraine une mauvaise arrivée de gasoil.

1 autre possibilité s'est qu'il y eu un probleme de prise d' air soit avant ton filtre à GO ou aprés le filtre a GO il faut voir si à la sortie tuyau du filtre tu a des bulles qui apparesses ou pas si il y en a cela veut dire qu'il y a présence d'air entre le filtre et la pompe injection.

si il y a presence de bulles entre le reservoir et l'entrée du filtre a GO cela signifie qu'il y a de l'air entre le reservoir et l'arrivée du filtre.
Go to the top of the page
 
+Quote Post
Invité philou.be
* 18/12/2002 - 12:21
Message #4





Invités






reverifie tes bougie de prechauffage. Verifie le dispositif de ralentit accelerer!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 08:26