IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> opel vectra le moteur se coupe en marche
Invité tom 54
* 31/12/2002 - 01:12
Message #1





Invités






voila j'ai une opel vectra 1600 i annee 1992 130000km il y a une semaine environ ma voiture c'est arreter plusieur fois alors que je rouler,j'ai ouvert le capot et j'ai remarquer de l'huile partout je l'ai amener chez un garagiste il ma changer le joint du cache culbuteur et maintenat elle c'est encore arreter a plusieur reprise ca ce passe comme ca je roule tranquil et a un moment la voiture se coupe tous les voyants s'allume il faut attendre environ 1/4 d'heure pour quelle reparte merci de me repondre URGENT
Go to the top of the page
 
+Quote Post
Invité Benowel
* 24/12/2002 - 03:02
Message #2





Invités






Salut,

Il faudrait vérifier si lors de la panne si tu as de l'allumage.(débrancher un fil de bougie, mettre une bougie au bout ,la poser contre une masse moteur puis actionner le démarreur).

S'il n'y a pas d'étincelle, il faudrait contrôler les résistances des différents capteurs et bobines du circuit d' allumage.Si un capteur n'a aucune résistance (infini) lors de la panne, bien le repérer et le recontrôler 20 minutes après; s'il a une résistance après avoir refroidi (par ex. 200 Ohms), c'est sûrement lui l' origine de la panne.

Par contre s'il y a toujours de l' allumage,alors là...ça se complique!!



Bon courage !
Go to the top of the page
 
+Quote Post
Invité tristan
* 24/12/2002 - 10:57
Message #3





Invités






Ouai salut moi jai une honda mai je suis mecano et preparateur moteurs essence. Ton probleme vien du boitier electronique qui ne se met pas a jour.Fai verifier ce boitier chez ton garagiste la reprogamation est possible mai sil faut le changer attention o prix!! @+ salut
Go to the top of the page
 
+Quote Post
Invité Viva
* 31/12/2002 - 01:12
Message #4





Invités






Salut,

j'ai eu exactement le meme pb que toi (coupure du moteur et redemarrage après une attente de 15 à 30 minutes) sur ma vectra 2l turbo pendant l'été, deux années de suite, c'était il y a 4 ou5 ans, et j'ai jamais su d'ou ça venait, car elle ne me l'a plus fait depuis alors que je n'ai rien remplacé.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 08:25