IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Acquisition d'une Alfa33 1.7 IE de 92 n'ayant pas roulé depuis 1 ans
swimix
* 23/12/2002 - 23:42
Message #1


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 23/12/2002
Membre No.: 9 235



Salut à tous,



Voilà, un amis me donne una Alfa33 1.7 IE de 1992 qui n'a pas roulé depuis 1 an et 2 mois en étant stationnée dehors sous un hangar. Hormis de changer la batterie, que me conseillerez vous de faire et de vérifier avant de tenter de la démarrer et de rouler avec sachant quelle n'avait pas de problème particulier avant d' être immobilisée.



Merci d'avance à tous les fous de mécanique et à tous ceux qui voudrons bien m'aider.



P.S: -Quand on a essayer de la pousser,ce fut assez difficile, pourrait elle avoir un problème de roulement dû à l'immobilisation?

-J'ai pu très facilement déplacer le levier de vitesse dans toutes ses positions sans appuyer sur la pédale d'embrayage, est ce que c'est normal?
Go to the top of the page
 
+Quote Post
Invité philippe
* 23/12/2002 - 11:40
Message #2





Invités






changer l'huile qui au bout d'un an et demi ne vaut plus rien. tu risquerais d'esquinter ton moteur verifier la flotte et le niveau des freins. A propos la difficulté à la pousser est peut-être du au frein à main qui est un peu grippé au niveau des machoires ar ca se débloque en principe tout seul. Le moteur boxer de la 33 est sympa est assez fiablesi on ne tire pas à froid dessus. et si tu aimes pousser un peu les rapports mets une huile de qualité si tu es sur paris fpa bd davout ou bd brune a la pte d'orleans vendent de l'IGOL 10w40 pas très cher ou alors il y a la SINT 2000 de chez agip et si tu veux d'autres renseignements ( conseils, adresses) contact moi sur mail, je connais pas mal les alfa

a bientôt philippe
Go to the top of the page
 
+Quote Post
Invité laurent
* 23/12/2002 - 11:52
Message #3





Invités






il faut que tu fasses une vidande moteur liquide refroidissement , remplaces le liquide de frein, tes pneus risquent d'etre deformés sa se recent a basse vitesse, sa cré une vibration dans le volant a basse vitesse. controle les couroies

et roule tranquille ( un ptit rodage)
Go to the top of the page
 
+Quote Post
zip69
* 23/12/2002 - 23:42
Message #4


Débutant
*

Groupe: Membres
Messages: 8
Inscrit: 12/11/2002
Membre No.: 8 532



salut ,

en priorité fait ce qui est dit plus haut ,puis debranche le fil haute tansion de la bobine ,lance le moteur.

il ne part pas c normal il n'y a pas d'allumage .

ecoute si il tourne bien ; si tu n'entends pas de bruit suspect , rebranche le fil haute tension et demare normallement le vehicule

laisse le torner un momment sans le brusquer

si il y a de la fumée en sortie d'échapement c normal

elle va disparaitre au bout d'une demie heure a peu pres

puis n'hesite pas a changer tous les liquides y compris le "loockeed"

bonne balade avec alfa
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 04:41