IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> GOLF II 16 S 1987 allumeur: d'emballement du moteur lors du reglage de l'avance
Invité POREAUX
* 31/12/2002 - 14:11
Message #1





Invités






Bonjour,

J'ai un souci d'emballement du moteur lors du reglage de l'avance initiale de l'allumeur

à 6°. C'est quand je tourne la tete du delco pour diminuer l'avance jusqu'à 6 ° que le regime moteur ne descent pas.
Go to the top of the page
 
+Quote Post
Invité gnac
* 25/12/2002 - 21:50
Message #2





Invités






avez vous fait une intervention sur la distribution? si oui , elle est mal calée.. 1 ou deux dents de décallage.

si non, vérifiez quand même le callage de la distribution (et la tension de la courroie), il peut arriver que la courroie mal tendue "saute " quelques dents.
Go to the top of the page
 
+Quote Post
Invité bernard 34
* 26/12/2002 - 08:42
Message #3





Invités






n aurais tu pas debranché le tuyau d avance a depression situé entre le delco et le carbu?

salut
Go to the top of the page
 
+Quote Post
Invité bouguy
* 30/12/2002 - 14:19
Message #4





Invités






Salut tout le monde,



carbu sur une GTI 16S ?



Je pense que tu voulais dire entre l'admission ( après le papillon des gaz ) et l'allumeur.



je ne comprends pas ta demande, que veux dire emballement moteur ?



et que veux tu faire en réglant l'avance ? réduire le régime moteur ?



Règle l'avance initiale et après tu pourras ajuster le ralentit avec les vis d'air.



Je me rappel plus comment c'est foutu mais je penses que c'est la logique, à voir.



A+
Go to the top of the page
 
+Quote Post
Invité ludoy
* 31/12/2002 - 14:11
Message #5





Invités






demande moi clairement tout ce que tu veut sur la GOLF 2 GTI 16S !!!!!!!!!!!!!!
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 06:01