IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> urgent : dés que j'installe la telecommande (sony) sur mon poste sony mon poste s'e
Invité ASTERIX
* 30/12/2002 - 23:47
Message #1





Invités






bonjour,



dés que j'installe la telecommande (sony) sur mon poste sony mon poste s'eteind automatiquement et dés que je l'enleve le poste se met a remarcher, je n'arrive pas a trouvé la source du probleme



quelqu'un aurait il la solution s'il vous plait ?



merci d'avance
Go to the top of the page
 
+Quote Post
gino
* 29/12/2002 - 22:05
Message #2


Confirmé
***

Groupe: Membres
Messages: 410
Inscrit: 13/08/2002
Membre No.: 6 923



Salut ASTERIX



Tu as un cour circuit sur le connecteur du satellite ou dans le satellite !



@+Gino
Go to the top of the page
 
+Quote Post
Invité ASTERIX
* 30/12/2002 - 00:04
Message #3





Invités






Merci de ta reponse mais je suis debutant en la matiere est ce que tu pourrais m'expliquer ce qu'est un "connecteur du satellite" ?



je t'en remercie d'avance
Go to the top of the page
 
+Quote Post
Invité Don Choa
* 30/12/2002 - 19:44
Message #4





Invités






Ce probleme est bien connu chez sony le cable de la telecommande est en cause les fils sont isole par un simple vernis isolant et une manipulation demontage remontage frequents ou autres l'abiment et l'autoradio s'eteint j'avaischerche pendant un moment a l'epoque ou j'avais un sony maintenant pionneer et plus de telec a fil faut faire changer le cable ou en racheter une desole
Go to the top of the page
 
+Quote Post
Invité ASTERIX
* 30/12/2002 - 23:47
Message #5





Invités






merci de ta reponse clair et precise et je vais en acheter un autre
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 15:20