IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> perte de puissance sur une passat tdi
Invité le bruaysien
* 11/02/2003 - 12:48
Message #1





Invités






j'ai une passat tdi de 1998 totalisant 151000km ;

et j'ai un manque de puissance .beaucoup de personnes ne disent que c'est le debimetre d'air si vous avait eu le meme probleme merci de me repondre
Go to the top of the page
 
+Quote Post
Invité Phil
* 30/12/2002 - 02:01
Message #2





Invités






Essaye de nettoyer une sonde d'air dans le filtre à air. Il detecte un passage d'air et s'encrasse assez facilement.A+ Phil.
Go to the top of the page
 
+Quote Post
Invité bouguy
* 30/12/2002 - 11:03
Message #3





Invités






Il y deux types de perte de puissance chez VAG ( les plus courants ).

Soit ta jamais de puissance au quel cas c'est le débimètre

soit tu as de la puissance au démarrage puis une coupure nette ( plus rien sous la pédale ) là c'est l'electrovanne de commande du turbo.



il peut y avoir d'autre origines mais là il faut un peu plus de diag.



Si t'as un pote qui a une TDI comme la tienne tu peux essayer ces pièces.



bon courage.
Go to the top of the page
 
+Quote Post
Invité PNNN
* 28/01/2003 - 13:16
Message #4





Invités






j'ai eu le même problème sur Passat 98 : perte de puissance



il y a deux causes possibles : le débitmètre (2000 Fs) ou/et le catalyseur (3000 Fr)

dans mon cas en changeant le débitmètre a règlé le pb, mais mon catalyseur et un bras

de suspension étaient cassés aussi. Résultat 7000 Fr.



Pour le catalyseur le concessionaire a dit que VW connaitre ce pb (idem Mercedes et BMW)

et que VW prendrait en charge une partie des frais pour les véhicules de moins de 120000 km.



j'ai déjà lu sur ce site web que d'autres avait eu le même pb, je voudrais faire un recensement

pour voir si c'est un défaut de fabrication



quelqu'un s"est-il déjà plaint auprès de VW ?
Go to the top of the page
 
+Quote Post
Invité nonoy2k
* 11/02/2003 - 12:48
Message #5





Invités






Salut,

j'ai constaté le même problème sur ma passat tdi110. Je l'ai amené au garage vw et il confirme que c'est un problème lié au débitmètre! coût de la répartion (2500f ttc).
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 19:01